<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-ES" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5247JHR');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="MG9_mGWnbB17IQGgeUF0cXTaTTcUqRaFJSlwjv4ctSY" name="google-site-verification">
    <meta content="f9feb3fb8cfd853b0b1db4180542a9b7" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-70a2799b73.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="es",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-4",googleTrackingDomain:"homify.es",env:"production",locale:"es",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Expertos",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: es.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/es.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'es'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>Casa en Selva, Mallorca | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="8984" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.es/proyectos/8984/casa-en-selva-mallorca' rel='canonical' />





<meta name="description" property="og:description" content="Encuentra los mejores projectos de nuestros expertos para tu hogar. Casa en Selva, Mallorca de Joan Miquel Segui Arquitecte | homify" lang="es-ES">
<meta name="keywords" content="homify, arquitectos, arquitectos de interiores, muebles, construcción, vivir, decoración de interiores" lang="es-ES">

<meta content="article" property="og:type">
<meta content="homify.es" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_1108/v1437576868/p/photo/image/73444/selva2014_18/fotos-de-casas-de-estilo-mediterraneo-de-joan-miquel-segui-arquitecte.jpg' property='og:image'>

<meta property="og:title" content="Casa en Selva, Mallorca | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/proyectos/8984/casa-en-selva-mallorca"},"","/proyectos/8984/casa-en-selva-mallorca")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--es" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Twoja przeglądarka jest przestarzała.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos. ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5247JHR'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/expertos">
          Expertos
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Conviértete en profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Entrar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;es&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Conviértete en profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Entrar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;es&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="8746"
  data-premium-or-paywall="false"
  data-project-photos="[73444, 73442, 73440, 73438, 73437]"
  id="project-section"
>

  <header class='user-header' data-user-id='8746'>
<style id='js-profile-color'>
.user-header--background{background:#0f100b}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(15,16,11,0.00),rgba(15,16,11,0.05) 15%,rgba(15,16,11,0.85) 75%,#0f100b)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="8746"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:8746,&quot;username&quot;:&quot;jm&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1471286808/p/user/avatar/8746/jmsegui_fondo_gris.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:1621504,&quot;name&quot;:&quot;Joan Miquel Segui Arquitecte&quot;,&quot;projects&quot;:[{&quot;id&quot;:401178,&quot;description&quot;:&quot;\u003cp\u003eExtensión de vivienda unifamiliar: Nueva Piscina y Estudio\u003c/p\u003e\u003cp\u003eProyecto realizado con T. Vila\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Piscina y estudio SM&quot;},{&quot;id&quot;:8984,&quot;description&quot;:&quot;\u003cp\u003eProyecto realizado junto con T. Vila\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Casa en Selva, Mallorca&quot;},{&quot;id&quot;:8980,&quot;description&quot;:&quot;\u003cp\u003eProyecto realizado junto con T. Vila\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Piscina en Capdella, Mallorca&quot;},{&quot;id&quot;:8985,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Reforma de apartamento en Palma de Mallorca&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="Joan Miquel Segui Arquitecte" src="https://images.homify.com/image/upload/a_0,c_crop,h_469,q_auto,w_1600,x_0,y_236/v1471287875/p/photo/image/1621504/20160625_0138_copia.jpg" />

</div>
<div data-if-user="8746"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#0f100b' class='user-header--edit-color -selected' data-select-color style='background: #0f100b' type='button'>#0f100b</button>
<button aria-label='#ab978f' class='user-header--edit-color' data-select-color style='background: #ab978f' type='button'>#ab978f</button>
<button aria-label='#3c6dae' class='user-header--edit-color' data-select-color style='background: #3c6dae' type='button'>#3c6dae</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#0f100b'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/expertos/arquitectos">Arquitectos</a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/expertos/arquitectos-en-palma-de-mallorca">Palma De Mallorca</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/expertos/8746/joan-miquel-segui-arquitecte"><img class="avatar--image" data-pin-nopin="true" alt="Joan Miquel Segui Arquitecte" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1471286808/p/user/avatar/8746/jmsegui_fondo_gris.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1471286808/p/user/avatar/8746/jmsegui_fondo_gris.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1471286808/p/user/avatar/8746/jmsegui_fondo_gris.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1471286808/p/user/avatar/8746/jmsegui_fondo_gris.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="8746"><button aria-label='Cambiar foto de perfil' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/expertos/arquitectos">Arquitectos</a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/expertos/arquitectos-en-palma-de-mallorca">Palma De Mallorca</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/expertos/8746/joan-miquel-segui-arquitecte"><div class='user-header--public-name'>Joan Miquel Segui Arquitecte</div>
</a><div class='user-header--rating'>
<a href="/expertos/8746/joan-miquel-segui-arquitecte/valoraciones"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<span>(6)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='8746'>
<a class="button js-call-button -up-to-xs-" href="tel://+34-971099370"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>Llámanos</span></a>
<button aria-label='translation missing: es.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Llámanos
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+34-971099370"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>+34-971099370</span></a>
</div>
<div class='user-header--interaction' data-if-user='8746'>
<a class="-up-from-sm- button" href="/expertos/8746/solicitar_valoracion/nuevo">Solicitar valoración</a>
</div>
<div class='user-header--interaction' data-if-user='8746'>
<a class="-up-from-sm- button" href="/expertos/8746/editar">Mi perfil</a>
</div>
<div class='user-header--interaction' data-unless-user='8746'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003ePolítica de protección de datos\u003c/a\u003e&quot;,&quot;receiverId&quot;:8746,&quot;selectedCountryCode&quot;:&quot;+34&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/expertos/8746/mensajes&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.jmsegui.com&#39;);" rel="nofollow" href="http://www.jmsegui.com">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.jmsegui.com&#39;);" rel="nofollow" href="http://www.jmsegui.com">www.jmsegui.com</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;era5wZWSVBv7PyMaaiwKS41jzhC/efPZWGu116MRLgyD+lSfhe3uWcsjkFCho0p8Bg3lpwoOTmJfjJwv5m3qeQ==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;user&quot;:{&quot;id&quot;:8746,&quot;username&quot;:&quot;jm&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1471286808/p/user/avatar/8746/jmsegui_fondo_gris.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:1621504,&quot;name&quot;:&quot;Joan Miquel Segui Arquitecte&quot;,&quot;projects&quot;:[{&quot;id&quot;:401178,&quot;description&quot;:&quot;\u003cp\u003eExtensión de vivienda unifamiliar: Nueva Piscina y Estudio\u003c/p\u003e\u003cp\u003eProyecto realizado con T. Vila\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Piscina y estudio SM&quot;},{&quot;id&quot;:8984,&quot;description&quot;:&quot;\u003cp\u003eProyecto realizado junto con T. Vila\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Casa en Selva, Mallorca&quot;},{&quot;id&quot;:8980,&quot;description&quot;:&quot;\u003cp\u003eProyecto realizado junto con T. Vila\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Piscina en Capdella, Mallorca&quot;},{&quot;id&quot;:8985,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Reforma de apartamento en Palma de Mallorca&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"http://www.jmsegui.com","name":"Joan Miquel Segui Arquitecte","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1471286808/p/user/avatar/8746/jmsegui_fondo_gris.jpg","telephone":"+34-971099370","address":{"@type":"PostalAddress","streetAddress":"Parellades 12, 2º, desp. 24","addressLocality":"Palma De Mallorca","postalCode":"07003","addressCountry":"España"},"aggregateRating":null,"@id":"https://www.homify.es/a/partial/shared/users/header?id=8746","geo":{"@type":"GeoCoordinates","latitude":39.576534,"longitude":2.6499501},"description":"\u003cp\u003eSomos un estudio dinámico con experiencia desde el 2007 en el mundo de la arquitectura, establecidos en Mallorca desde el 2009. Ofrecemos una arquitectura moderna y mediterránea, ordenada, y a su vez relacionada con el lugar. Nos gusta la geometría. Nos gustan los detalles.\u003c/p\u003e","areaServed":{"@type":"place","name":["Palma de Mallorca"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["Proyectos de arquitectura."]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='8746'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/expertos/8746/joan-miquel-segui-arquitecte"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">Panorámica</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/expertos/8746/joan-miquel-segui-arquitecte/proyectos"><b class="-block- -centered- font--xl">4</b><span class="font--s">Proyectos (4)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="8746" href="/expertos/8746/joan-miquel-segui-arquitecte/libros_de_ideas"><b class="-block- -centered- font--xl">0</b><span class="font--s">Libros de ideas (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/expertos/8746/joan-miquel-segui-arquitecte/valoraciones"><b class="-block- -centered- font--xl"><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">Valoraciones (6)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/expertos/8746/editar">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/8746/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/expertos/8746/solicitar_valoracion/nuevo">Solicitar valoración</a>
<a class="button" rel="nofollow" href="/proyectos/nuevo">Proyecto nuevo</a>
<button aria-label='Cambiar foto de perfil' class='button' id='change-avatar-picture-tab'>Cambiar foto de perfil</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:8746,&quot;username&quot;:&quot;jm&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1471286808/p/user/avatar/8746/jmsegui_fondo_gris.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:1621504,&quot;name&quot;:&quot;Joan Miquel Segui Arquitecte&quot;,&quot;projects&quot;:[{&quot;id&quot;:401178,&quot;description&quot;:&quot;\u003cp\u003eExtensión de vivienda unifamiliar: Nueva Piscina y Estudio\u003c/p\u003e\u003cp\u003eProyecto realizado con T. Vila\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Piscina y estudio SM&quot;},{&quot;id&quot;:8984,&quot;description&quot;:&quot;\u003cp\u003eProyecto realizado junto con T. Vila\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Casa en Selva, Mallorca&quot;},{&quot;id&quot;:8980,&quot;description&quot;:&quot;\u003cp\u003eProyecto realizado junto con T. Vila\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Piscina en Capdella, Mallorca&quot;},{&quot;id&quot;:8985,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Reforma de apartamento en Palma de Mallorca&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="8746"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	<div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Abrir en una nueva pestaña</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">Insertar esta foto en mi página web</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;project&quot;:{&quot;id&quot;:8984,&quot;description&quot;:&quot;\u003cp\u003eProyecto realizado junto con T. Vila\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Casa en Selva, Mallorca&quot;,&quot;user&quot;:{&quot;id&quot;:8746,&quot;username&quot;:&quot;jm&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1471286808/p/user/avatar/8746/jmsegui_fondo_gris.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:1621504,&quot;name&quot;:&quot;Joan Miquel Segui Arquitecte&quot;},&quot;photos&quot;:[{&quot;id&quot;:73444,&quot;image&quot;:&quot;v1437576868/p/photo/image/73444/selva2014_18.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Mediterráneo&quot;,&quot;style_id&quot;:5,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:17,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:8984,&quot;user_id&quot;:8746,&quot;image_alt_text&quot;:&quot;Casa en Selva, Mallorca, Joan Miquel Segui Arquitecte Joan Miquel Segui Arquitecte Casas de estilo mediterráneo&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:1515185,&quot;title&quot;:&quot;Una casita sencilla por fuera pero muy linda por dentro&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;featured_at&quot;:&quot;2016-10-20T17:32:57.935+02:00&quot;},{&quot;id&quot;:1345986,&quot;title&quot;:&quot;Una casita económica construida en 105m²&quot;,&quot;locale&quot;:&quot;cl&quot;,&quot;featured_at&quot;:&quot;2016-09-20T11:21:11.068+02:00&quot;},{&quot;id&quot;:1295840,&quot;title&quot;:&quot;Una casa pequeña pero preciosa&quot;,&quot;locale&quot;:&quot;ve&quot;,&quot;featured_at&quot;:&quot;2016-09-01T12:43:56.376+02:00&quot;},{&quot;id&quot;:34519,&quot;title&quot;:&quot;Una casa llena de esquinas&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;featured_at&quot;:&quot;2015-07-03T17:17:43.000+02:00&quot;},{&quot;id&quot;:34457,&quot;title&quot;:&quot;Una casa llena de esquinas&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;featured_at&quot;:null}]},{&quot;id&quot;:73442,&quot;image&quot;:&quot;v1437576866/p/photo/image/73442/selva2014_14.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Mediterráneo&quot;,&quot;style_id&quot;:5,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Nube,Cielo,Edificio,Puerta,Entorno natural,Madera,Sombra,Accesorio,Ventana,Propiedad material&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:17,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:8984,&quot;user_id&quot;:8746,&quot;image_alt_text&quot;:&quot;Casa en Selva, Mallorca, Joan Miquel Segui Arquitecte Joan Miquel Segui Arquitecte Casas de estilo mediterráneo Nube,Cielo,Edificio,Puerta,Entorno natural,Madera,Sombra,Accesorio,Ventana,Propiedad material&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:1515185,&quot;title&quot;:&quot;Una casita sencilla por fuera pero muy linda por dentro&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;featured_at&quot;:&quot;2016-10-20T17:32:57.935+02:00&quot;},{&quot;id&quot;:1340722,&quot;title&quot;:&quot;18 Tipos de ventanas que cambiarán tu casa por completo&quot;,&quot;locale&quot;:&quot;cl&quot;,&quot;featured_at&quot;:&quot;2016-09-23T10:49:19.041+02:00&quot;},{&quot;id&quot;:1345986,&quot;title&quot;:&quot;Una casita económica construida en 105m²&quot;,&quot;locale&quot;:&quot;cl&quot;,&quot;featured_at&quot;:&quot;2016-09-20T11:21:11.068+02:00&quot;},{&quot;id&quot;:1295840,&quot;title&quot;:&quot;Una casa pequeña pero preciosa&quot;,&quot;locale&quot;:&quot;ve&quot;,&quot;featured_at&quot;:&quot;2016-09-01T12:43:56.376+02:00&quot;},{&quot;id&quot;:34519,&quot;title&quot;:&quot;Una casa llena de esquinas&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;featured_at&quot;:&quot;2015-07-03T17:17:43.000+02:00&quot;},{&quot;id&quot;:34457,&quot;title&quot;:&quot;Una casa llena de esquinas&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;featured_at&quot;:null},{&quot;id&quot;:3508185,&quot;title&quot;:&quot;12 ideas de ventanas ¡que cambiarán por completo tu casa!&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;featured_at&quot;:&quot;2017-06-12T11:47:08.092+02:00&quot;}]},{&quot;id&quot;:73440,&quot;image&quot;:&quot;v1437576866/p/photo/image/73440/selva2014_10.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Cielo,Nube,Planta,Edificio,Propiedad,Azul,Entorno natural,Flor,lote de terreno,Vegetación&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:17,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:8984,&quot;user_id&quot;:8746,&quot;image_alt_text&quot;:&quot;Casa en Selva, Mallorca, Joan Miquel Segui Arquitecte Joan Miquel Segui Arquitecte Casas de estilo moderno Cielo,Nube,Planta,Edificio,Propiedad,Azul,Entorno natural,Flor,lote de terreno,Vegetación&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:1515185,&quot;title&quot;:&quot;Una casita sencilla por fuera pero muy linda por dentro&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;featured_at&quot;:&quot;2016-10-20T17:32:57.935+02:00&quot;},{&quot;id&quot;:1345986,&quot;title&quot;:&quot;Una casita económica construida en 105m²&quot;,&quot;locale&quot;:&quot;cl&quot;,&quot;featured_at&quot;:&quot;2016-09-20T11:21:11.068+02:00&quot;},{&quot;id&quot;:1295840,&quot;title&quot;:&quot;Una casa pequeña pero preciosa&quot;,&quot;locale&quot;:&quot;ve&quot;,&quot;featured_at&quot;:&quot;2016-09-01T12:43:56.376+02:00&quot;},{&quot;id&quot;:34519,&quot;title&quot;:&quot;Una casa llena de esquinas&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;featured_at&quot;:&quot;2015-07-03T17:17:43.000+02:00&quot;},{&quot;id&quot;:34457,&quot;title&quot;:&quot;Una casa llena de esquinas&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;featured_at&quot;:null}]},{&quot;id&quot;:73438,&quot;image&quot;:&quot;v1437576867/p/photo/image/73438/selva2014_09.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:17,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:8984,&quot;user_id&quot;:8746,&quot;image_alt_text&quot;:&quot;Casa en Selva, Mallorca, Joan Miquel Segui Arquitecte Joan Miquel Segui Arquitecte Casas de estilo moderno&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:1515185,&quot;title&quot;:&quot;Una casita sencilla por fuera pero muy linda por dentro&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;featured_at&quot;:&quot;2016-10-20T17:32:57.935+02:00&quot;},{&quot;id&quot;:1345986,&quot;title&quot;:&quot;Una casita económica construida en 105m²&quot;,&quot;locale&quot;:&quot;cl&quot;,&quot;featured_at&quot;:&quot;2016-09-20T11:21:11.068+02:00&quot;},{&quot;id&quot;:1295840,&quot;title&quot;:&quot;Una casa pequeña pero preciosa&quot;,&quot;locale&quot;:&quot;ve&quot;,&quot;featured_at&quot;:&quot;2016-09-01T12:43:56.376+02:00&quot;},{&quot;id&quot;:34519,&quot;title&quot;:&quot;Una casa llena de esquinas&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;featured_at&quot;:&quot;2015-07-03T17:17:43.000+02:00&quot;},{&quot;id&quot;:34457,&quot;title&quot;:&quot;Una casa llena de esquinas&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;featured_at&quot;:null}]},{&quot;id&quot;:73437,&quot;image&quot;:&quot;v1437576867/p/photo/image/73437/selva2014_03.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Mediterráneo&quot;,&quot;style_id&quot;:5,&quot;credits&quot;:null,&quot;tags&quot;:&quot;Mesa,Muebles,Madera,Silla,Edificio,Marco,Encendiendo,Diseño de interiores,Piso,Encimera&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:21,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:8984,&quot;user_id&quot;:8746,&quot;image_alt_text&quot;:&quot;Casa en Selva, Mallorca, Joan Miquel Segui Arquitecte Joan Miquel Segui Arquitecte Comedores de estilo mediterráneo Mesa,Muebles,Madera,Silla,Edificio,Marco,Encendiendo,Diseño de interiores,Piso,Encimera&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:1515185,&quot;title&quot;:&quot;Una casita sencilla por fuera pero muy linda por dentro&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;featured_at&quot;:&quot;2016-10-20T17:32:57.935+02:00&quot;},{&quot;id&quot;:1345986,&quot;title&quot;:&quot;Una casita económica construida en 105m²&quot;,&quot;locale&quot;:&quot;cl&quot;,&quot;featured_at&quot;:&quot;2016-09-20T11:21:11.068+02:00&quot;},{&quot;id&quot;:1295840,&quot;title&quot;:&quot;Una casa pequeña pero preciosa&quot;,&quot;locale&quot;:&quot;ve&quot;,&quot;featured_at&quot;:&quot;2016-09-01T12:43:56.376+02:00&quot;},{&quot;id&quot;:34519,&quot;title&quot;:&quot;Una casa llena de esquinas&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;featured_at&quot;:&quot;2015-07-03T17:17:43.000+02:00&quot;},{&quot;id&quot;:34457,&quot;title&quot;:&quot;Una casa llena de esquinas&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;featured_at&quot;:null}]}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;Proyectos y Espacios&quot;,&quot;space&quot;],[&quot;Mobiliario, objetos, decoración&quot;,&quot;product&quot;],[&quot;Modelos/ Bocetos/ Planos&quot;,&quot;drawing&quot;],[&quot;Imágenes del antes y después&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;Asiático&quot;,1],[&quot;Clásico&quot;,4],[&quot;Colonial&quot;,10],[&quot;Ecléctico&quot;,3],[&quot;Escandinavo&quot;,9],[&quot;Industrial&quot;,8],[&quot;Mediterráneo&quot;,5],[&quot;Minimalista&quot;,12],[&quot;Moderno&quot;,2],[&quot;Rural&quot;,7],[&quot;Rústico&quot;,6],[&quot;Tropical&quot;,11]],&quot;colors&quot;:[[&quot;Acabado en madera&quot;,16],[&quot;Amarillo&quot;,8],[&quot;Ámbar/Dorado&quot;,5],[&quot;Azul&quot;,13],[&quot;Beige&quot;,7],[&quot;Blanco&quot;,2],[&quot;Gris&quot;,3],[&quot;Marrón&quot;,6],[&quot;Metálico/Plateado&quot;,4],[&quot;Morado/Violeta&quot;,12],[&quot;Multicolor&quot;,17],[&quot;Naranja&quot;,9],[&quot;Negro&quot;,1],[&quot;Rojo&quot;,10],[&quot;Rosa&quot;,11],[&quot;Transparente&quot;,18],[&quot;Turquesa&quot;,14],[&quot;Verde&quot;,15]],&quot;materialsSpace&quot;:[[&quot;Aglomerado&quot;,22],[&quot;Aluminio/Cinc&quot;,43],[&quot;Arenisca&quot;,38],[&quot;Azulejos &quot;,31],[&quot;Bambú&quot;,15],[&quot;Caliza&quot;,37],[&quot;Cerámico&quot;,29],[&quot;Cobre/Bronce/Latón&quot;,44],[&quot;Compuestos de madera y plástico&quot;,23],[&quot;Contrachapado&quot;,19],[&quot;Corcho&quot;,24],[&quot;Cuarzo&quot;,40],[&quot;Derivados de madera&quot;,18],[&quot;Goma&quot;,27],[&quot;Granito&quot;,35],[&quot;Hierro/Acero&quot;,42],[&quot;Hormigón&quot;,46],[&quot;Hormigón reforzado&quot;,47],[&quot;Ladrillos&quot;,30],[&quot;Madera&quot;,16],[&quot;Madera maciza&quot;,17],[&quot;Mármol&quot;,39],[&quot;Metal&quot;,41],[&quot;Piedra&quot;,34],[&quot;Pizarra&quot;,36],[&quot;Plástico&quot;,26],[&quot;Plata/Oro&quot;,45],[&quot;Tablero DM&quot;,21],[&quot;Tableros de virutas orientadas&quot;,20],[&quot;Vidrio&quot;,28]],&quot;materialsProduct&quot;:[[&quot;Aglomerado&quot;,22],[&quot;Algodón&quot;,10],[&quot;Aluminio/Cinc&quot;,43],[&quot;Arenisca&quot;,38],[&quot;Azulejos &quot;,31],[&quot;Bambú&quot;,15],[&quot;Caliza&quot;,37],[&quot;Cerámica&quot;,32],[&quot;Cerámico&quot;,29],[&quot;Cobre/Bronce/Latón&quot;,44],[&quot;Compuestos de madera y plástico&quot;,23],[&quot;Contrachapado&quot;,19],[&quot;Corcho&quot;,24],[&quot;Cuarzo&quot;,40],[&quot;Derivados de madera&quot;,18],[&quot;Fibra natural&quot;,7],[&quot;Goma&quot;,27],[&quot;Granito&quot;,35],[&quot;Hierro/Acero&quot;,42],[&quot;Hormigón&quot;,46],[&quot;Hormigón reforzado&quot;,47],[&quot;Ladrillos&quot;,30],[&quot;Lana&quot;,9],[&quot;Lino&quot;,11],[&quot;Madera&quot;,16],[&quot;Madera maciza&quot;,17],[&quot;Mármol&quot;,39],[&quot;Metal&quot;,41],[&quot;Papel&quot;,25],[&quot;Pelo&quot;,2],[&quot;Piedra&quot;,34],[&quot;Piel &quot;,3],[&quot;Piel sintética&quot;,4],[&quot;Pizarra&quot;,36],[&quot;Plástico&quot;,26],[&quot;Plata/Oro&quot;,45],[&quot;Plumas&quot;,1],[&quot;Porcelana&quot;,33],[&quot;Ratán/Mimbre&quot;,14],[&quot;Seda&quot;,8],[&quot;Sintético&quot;,6],[&quot;Sisal&quot;,13],[&quot;Tablero DM&quot;,21],[&quot;Tableros de virutas orientadas&quot;,20],[&quot;Textil&quot;,5],[&quot;Vidrio&quot;,28],[&quot;Yute&quot;,12]],&quot;categoriesProduct&quot;:[[&quot;Arte&quot;,319,[[&quot;Cuadros e ilustraciones&quot;,320],[&quot;Objetos artísticos&quot;,322],[&quot;Esculturas&quot;,321]]],[&quot;Balcones y terrazas&quot;,290,[[&quot;Iluminación&quot;,292],[&quot;Accesorios y decoración&quot;,291],[&quot;Mobiliario&quot;,318],[&quot;Plantas y flores&quot;,293]]],[&quot;Baños&quot;,2,[[&quot;Botiquines&quot;,60],[&quot;Textiles y accesorios&quot;,229],[&quot;Decoración&quot;,222],[&quot;Iluminación&quot;,225],[&quot;Aseos&quot;,230],[&quot;Bañeras y duchas&quot;,226],[&quot;Almacenamiento&quot;,223],[&quot;Lavabos&quot;,56],[&quot;Sillas y taburetes&quot;,227],[&quot;Espejos&quot;,228],[&quot;Baldas&quot;,197],[&quot;Grifería&quot;,224]]],[&quot;Bodegas&quot;,300],[&quot;Cocina&quot;,17,[[&quot;Utensilios de cocina&quot;,260],[&quot;Iluminación&quot;,254],[&quot;Mesas, sillas y bancos&quot;,258],[&quot;Armarios y estanterías&quot;,259],[&quot;Encimeras&quot;,257],[&quot;Vasos, cubiertos y vajilla&quot;,256],[&quot;Fregaderos y grifería&quot;,46],[&quot;Electrónica&quot;,255],[&quot;Accesorios y textiles&quot;,253],[&quot;Almacenamiento y despensa&quot;,261]]],[&quot;Comedor&quot;,82,[[&quot;Vasos y vajilla&quot;,233],[&quot;Accesorios y decoración&quot;,231],[&quot;Vitrinas y aparadores&quot;,84],[&quot;Mesas&quot;,234],[&quot;Sillas y bancos&quot;,235],[&quot;Botelleros&quot;,89],[&quot;Iluminación&quot;,232]]],[&quot;Dormitorios&quot;,3,[[&quot;Textiles&quot;,266],[&quot;Mesillas de noche&quot;,65],[&quot;Tocadores&quot;,264],[&quot;Accesorios y decoración&quot;,262],[&quot;Iluminación&quot;,198],[&quot;Camas y cabeceros&quot;,64],[&quot;Armarios y cómodas&quot;,263],[&quot;Sofas y chaise long&quot;,265]]],[&quot;Estudio&quot;,190,[[&quot;Iluminación&quot;,210],[&quot;Almacenamiento&quot;,209],[&quot;Armarios y estanterías&quot;,211],[&quot;Escritorios&quot;,213],[&quot;Accesorios y decoración&quot;,208],[&quot;Sillas&quot;,212]]],[&quot;Garajes&quot;,299],[&quot;Gimnasio&quot;,294],[&quot;Habitaciones infantiles&quot;,181,[[&quot;Iluminación&quot;,182],[&quot;Camas y cunas&quot;,249],[&quot;Almacenamiento&quot;,248],[&quot;Armarios y cómodas&quot;,251],[&quot;Escritorios y sillas&quot;,250],[&quot;Juguetes&quot;,252],[&quot;Accesorios y decoración&quot;,247]]],[&quot;Hogar&quot;,166,[[&quot;Grandes electrodomésticos&quot;,311],[&quot;Accesorios para los animales&quot;,307],[&quot;Textiles&quot;,313],[&quot;Tabiques y mamparas&quot;,315],[&quot;Plantas y accesorios&quot;,314],[&quot;Accesorios y decoración&quot;,309],[&quot;Almacenamiento&quot;,308],[&quot;Pequeños electrodomésticos&quot;,310],[&quot;Artículos del hogar&quot;,312]]],[&quot;Jardín&quot;,236,[[&quot;Jarrones y macetas&quot;,246],[&quot;Plantas y flores&quot;,245],[&quot;Muros y vallas&quot;,244],[&quot;Iluminación&quot;,238],[&quot;Piscinas y estanques&quot;,243],[&quot;Accesorios y decoración&quot;,237],[&quot;Mobiliario&quot;,241],[&quot;Barbacoas&quot;,240],[&quot;Columpios y zonas de juego&quot;,242],[&quot;Pérgolas, toldos e invernaderos&quot;,239]]],[&quot;Oficinas y tiendas&quot;,316],[&quot;Paisajismo de interiores&quot;,200],[&quot;Paredes y suelos&quot;,275,[[&quot;Colores y acabados&quot;,282],[&quot;Decoración de paredes&quot;,279],[&quot;Cuadros y marcos&quot;,280],[&quot;Baldosas y azulejos&quot;,278],[&quot;Papeles pintados&quot;,281],[&quot;Revestimientos de paredes y suelos&quot;,277],[&quot;Alfombras&quot;,276]]],[&quot;Piscinas&quot;,295],[&quot;Puertas y ventanas&quot;,267,[[&quot;Barras y accesorios&quot;,272],[&quot;Persianas y estores&quot;,271],[&quot;Ventanas&quot;,269],[&quot;Cortinas &quot;,270],[&quot;Puertas&quot;,268],[&quot;Pomos y accesorios&quot;,274],[&quot;Decoración de ventanas&quot;,273]]],[&quot;Sala multimedia&quot;,301,[[&quot;Almacenamiento&quot;,303],[&quot;Accesorios electrónicos&quot;,306],[&quot;Muebles&quot;,304],[&quot;Electrónica&quot;,305],[&quot;Accesorios y decoración&quot;,302]]],[&quot;Salones&quot;,70,[[&quot;Chimeneas y accesorios&quot;,289],[&quot;Taburetes y sillas&quot;,288],[&quot;Accesorios y decoración&quot;,283],[&quot;Almacenamiento&quot;,194],[&quot;Mesas de centro y auxiliares&quot;,287],[&quot;Sofás y sillones&quot;,286],[&quot;Estanterías&quot;,284],[&quot;Iluminación&quot;,9],[&quot;Alacenas y aparadores&quot;,285],[&quot;Muebles de televisión y dispositivos electrónicos&quot;,72]]],[&quot;Spa&quot;,296,[[&quot;Mobiliario&quot;,298],[&quot;Accesorios para piscinas y spa&quot;,297]]],[&quot;Vestíbulos, pasillos y escaleras&quot;,214,[[&quot;Accesorios y decoración&quot;,215],[&quot;Escaleras&quot;,221],[&quot;Percheros&quot;,220],[&quot;Cómodas y estanterías&quot;,218],[&quot;Almacenamiento&quot;,216],[&quot;Sillones&quot;,219],[&quot;Iluminación&quot;,217]]],[&quot;Vestidores&quot;,201,[[&quot;Sofás y sillones&quot;,207],[&quot;Iluminación&quot;,204],[&quot;Accesorios y decoración&quot;,202],[&quot;Espejos&quot;,205],[&quot;Armarios y cómodas&quot;,206],[&quot;Almacenamiento&quot;,203]]]],&quot;categoriesSpace&quot;:[[&quot;Almacén&quot;,252],[&quot;Balcón&quot;,245],[&quot;Baños&quot;,14],[&quot;Bodegas&quot;,16],[&quot;Casas&quot;,17,[[&quot;Casas unifamilares&quot;,185],[&quot;Casas prefabricadas&quot;,187],[&quot;Bungalows&quot;,200],[&quot;Villas&quot;,214],[&quot;Casas de madera&quot;,225],[&quot;Casas rurales&quot;,230],[&quot;Casas multifamiliares&quot;,231],[&quot;Casas adosadas&quot;,232],[&quot;Cabañas&quot;,233],[&quot;Casas ecológicas&quot;,234],[&quot;Casas pequeñas&quot;,242],[&quot;Espacios comerciales&quot;,246],[&quot;Apartamento&quot;,249]]],[&quot;Cocinas&quot;,6,[[&quot;Módulos de cocina&quot;,206],[&quot;Cocinas integrales&quot;,207],[&quot;Cocinas pequeñas&quot;,244]]],[&quot;Comedores&quot;,21],[&quot;Dormitorios&quot;,19,[[&quot;Dormitorios pequeños&quot;,243],[&quot;Dormitorio principal&quot;,247],[&quot;Lavadero&quot;,248]]],[&quot;Dormitorios infantiles&quot;,5,[[&quot;Habitaciones de bebé&quot;,197],[&quot;Habitaciones juveniles&quot;,198],[&quot;Habitaciones de niños&quot;,221],[&quot;Habitaciones de niñas&quot;,222]]],[&quot;Escaleras&quot;,237],[&quot;Estudios y despachos&quot;,4],[&quot;Garajes&quot;,23,[[&quot;Garajes prefabricados&quot;,189],[&quot;Garajes dobles&quot;,190],[&quot;Puertas de garaje&quot;,191],[&quot;Garajes abiertos&quot;,204]]],[&quot;Gimnasios domésticos&quot;,3],[&quot;Jardines&quot;,7,[[&quot;Casetas de jardín&quot;,193],[&quot;Jardines con piedras&quot;,194],[&quot;Estanques de jardín&quot;,195],[&quot;Jardines delanteros&quot;,203],[&quot;Jardines japoneses&quot;,205],[&quot;Jardín interior&quot;,250]]],[&quot;Jardines de invierno&quot;,52],[&quot;Otros espacios&quot;,251],[&quot;Paredes&quot;,49],[&quot;Pasillos y vestíbulos&quot;,47],[&quot;Piscinas&quot;,12,[[&quot;Piscinas infinitas&quot;,186],[&quot;Piscinas de jardín&quot;,196],[&quot;Piscinas naturales&quot;,220],[&quot;Bañeras de hidromasaje &quot;,241]]],[&quot;Puertas&quot;,202,[[&quot;Puertas de entrada&quot;,224],[&quot;Puertas interiores&quot;,226],[&quot;Puertas correderas&quot;,227],[&quot;Puertas de cristal&quot;,228],[&quot;Puertas de madera&quot;,229]]],[&quot;Salas multimedia&quot;,10,[[&quot;Electrónica&quot;,155]]],[&quot;Salones&quot;,9],[&quot;Spa&quot;,20,[[&quot;Saunas&quot;,188],[&quot;Baños turcos&quot;,192],[&quot;Bañeras de hidromasaje&quot;,239]]],[&quot;Suelos&quot;,238],[&quot;Tejados&quot;,201,[[&quot;Tejados planos&quot;,215],[&quot;Pérgolas&quot;,216],[&quot;Tejados a dos aguas&quot;,217],[&quot;Tejados a cuatro aguas&quot;,218],[&quot;Azoteas&quot;,219]]],[&quot;Terrazas&quot;,50],[&quot;Ventanas&quot;,48,[[&quot;Tragaluces&quot;,208],[&quot;Ventanas de PVC&quot;,209],[&quot;Ventanas para sótanos&quot;,210],[&quot;Persianas&quot;,211],[&quot;Ventanas de madera&quot;,213]]],[&quot;Vestidores&quot;,22],[&quot;Yates y jets&quot;,27]]},&quot;measurementUnit&quot;:&quot;m&quot;}" data-hydrate="1"></div>


  <div data-if-user="8746">
    <div class="controls">
      <a class="button -primary" href="/proyectos/8984/casa-en-selva-mallorca/editar">Añadir fotos</a>
    </div>
</div>
  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-32ad9da6f8.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es"></script>

<script src="/assets/professionalProfile.fa4e69795c98e4462396.js" defer="defer"></script>
<script src="/assets/project.072f9170e61f1ffa888c.js" defer="defer"></script>
	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Ir a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/es/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_es.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_es.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/proyectos/8984/casa-en-selva-mallorca"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -es flag-link-es"></span>
        </span>
				ESPAÑA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.es/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
