<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-ES" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5247JHR');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="MG9_mGWnbB17IQGgeUF0cXTaTTcUqRaFJSlwjv4ctSY" name="google-site-verification">
    <meta content="f9feb3fb8cfd853b0b1db4180542a9b7" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-59e932148b.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="es",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-4",googleTrackingDomain:"homify.es",env:"production",locale:"es",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Expertos",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: es.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/es.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'es'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.6caa545e34e311b95471.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Empresas de energía solar en Gran Canaria: Encuentra Empresas de energía solar | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="9/LyOSRNutgi2PatiIoebfdK2vB8zEcHBS+kDfx+tmIpNpAbou1y939RikXx+1EnYUGWP9+lW+dB6FwD4YtLpg==" name="csrf-token">

<link href='https://www.homify.es/expertos/empresas-de-energ-a-solar-en-gran-canaria' rel='canonical' />





<meta name="description" property="og:description" content="Empresas de energía solar en Gran Canaria: Encuentra perfiles, fotos y evaluaciones de Empresas de energía solar y elige el experto adecuado para tu proyecto." lang="es-ES">
<meta name="keywords" content="homify, arquitectos, arquitectos de interiores, muebles, construcción, vivir, decoración de interiores" lang="es-ES">

<meta content="article" property="og:type">
<meta content="homify.es" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Empresas de energía solar en Gran Canaria: Encuentra Empresas de energía solar | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/expertos/empresas-de-energ-a-solar-en-gran-canaria"},"","/expertos/empresas-de-energ-a-solar-en-gran-canaria")</script>
<style id=css></style>

</head>
<body class="layout locale--es" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.9f175259e81b8c916466.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Twoja przeglądarka jest przestarzała.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos. ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5247JHR'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.06895625d65fb5ba0ca6.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/expertos">
          Expertos
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Conviértete en profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Entrar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;es&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.306c039d13e689836428.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Conviértete en profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Entrar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;es&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.es/professionals/api&quot;,&quot;categoryId&quot;:50,&quot;categoryName&quot;:&quot;Empresas de energía solar&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Arquitectos\&quot;,\&quot;Arquitectos de interiores\&quot;,\&quot;Arquitectos Paisajistas\&quot;,\&quot;Decoradores y Diseñadores de interiores\&quot;,\&quot;Diseñadores de baños\&quot;,\&quot;Diseñadores de cocinas\&quot;,\&quot;Albañil alicatador\&quot;,\&quot;Albañil solador\&quot;,\&quot;Carpinteros\&quot;,\&quot;Ebanistas\&quot;,\&quot;Fontaneros\&quot;,\&quot;Instaladores electricistas\&quot;,\&quot;Jardineros\&quot;,\&quot;Pintores\&quot;,\&quot;Tejadores\&quot;,\&quot;Accesorios para baño\&quot;,\&quot;Adoquines, piedra y superficies de trabajo\&quot;,\&quot;Chimeneas\&quot;,\&quot;Color y diseño de las paredes\&quot;,\&quot;Cortinas, persianas y estores\&quot;,\&quot;Electrodomésticos\&quot;,\&quot;Grifería de cocina y baño\&quot;,\&quot;Iluminación\&quot;,\&quot;Muebles y accesorios\&quot;,\&quot;Pavimento\&quot;,\&quot;Sistemas de aire y ventilación\&quot;,\&quot;Textiles \\u0026 Tapicería\&quot;,\&quot;Armarios y montaje de muebles\&quot;,\&quot;Constructores\&quot;,\&quot;Contratistas\&quot;,\&quot;Estudios de ingeniería\&quot;,\&quot;Materiales de construcción\&quot;,\&quot;Piedra, adoquín y hormigón\&quot;,\&quot;Recogida de basura\&quot;,\&quot;Reforma y rehabilitación\&quot;,\&quot;Artículos de jardinería\&quot;,\&quot;Diseñadores Paisajistas\&quot;,\&quot;Fachadas y partes exteriores\&quot;,\&quot;Pavimentación\&quot;,\&quot;Piscinas y spa\&quot;,\&quot;Terrazas, patios y exteriores\&quot;,\&quot;Vallas y portones\&quot;,\&quot;Puertas\&quot;,\&quot;Puertas de garajes\&quot;,\&quot;Techumbre y canalones\&quot;,\&quot;Ventanas\&quot;,\&quot;Agentes inmobiliarios\&quot;,\&quot;Artistas y artesanos\&quot;,\&quot;Bodegas\&quot;,\&quot;Cristales\&quot;,\&quot;Diseñadores\&quot;,\&quot;Diseñadores de iluminación\&quot;,\&quot;Diseño sostenible\&quot;,\&quot;Empresas de energía solar\&quot;,\&quot;Empresas de mudanzas\&quot;,\&quot;Empresas generales\&quot;,\&quot;Escaleras y barandillas\&quot;,\&quot;Escuelas y organizaciones\&quot;,\&quot;Espacios para niños\&quot;,\&quot;Fabricantes de cocinas\&quot;,\&quot;Feng Shui\&quot;,\&quot;Fotógrafos\&quot;,\&quot;Home staging\&quot;,\&quot;Instalaciones y montaje electrónico\&quot;,\&quot;Limpieza de Edificios\&quot;,\&quot;Medios de comunicación y bloggers\&quot;,\&quot;Obras de forja\&quot;,\&quot;Paisajistas de interiores\&quot;,\&quot;Sistemas audiovisuales de exterior\&quot;,\&quot;Sistemas y depósitos de aguas residuales\&quot;,\&quot;Tienda on-line\&quot;,\&quot;Visualización de CGI\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Selección por sector&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitectos&quot;,&quot;path&quot;:&quot;/expertos/arquitectos-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitectos de interiores&quot;,&quot;path&quot;:&quot;/expertos/arquitectos-de-interiores-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitectos Paisajistas&quot;,&quot;path&quot;:&quot;/expertos/arquitectos-paisajistas-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Decoradores y Diseñadores de interiores&quot;,&quot;path&quot;:&quot;/expertos/decoradores-y-dise-adores-de-interiores-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Diseñadores de baños&quot;,&quot;path&quot;:&quot;/expertos/dise-adores-de-ba-os-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Diseñadores de cocinas&quot;,&quot;path&quot;:&quot;/expertos/dise-adores-de-cocinas-en-gran-canaria&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Artesanos y mantenimiento&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:72,&quot;title&quot;:&quot;Albañil alicatador&quot;,&quot;path&quot;:&quot;/expertos/alba-il-alicatador-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Albañil solador&quot;,&quot;path&quot;:&quot;/expertos/alba-il-solador-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteros&quot;,&quot;path&quot;:&quot;/expertos/carpinteros-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Ebanistas&quot;,&quot;path&quot;:&quot;/expertos/ebanistas-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Fontaneros&quot;,&quot;path&quot;:&quot;/expertos/fontaneros-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Instaladores electricistas&quot;,&quot;path&quot;:&quot;/expertos/instaladores-electricistas-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineros&quot;,&quot;path&quot;:&quot;/expertos/jardineros-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pintores&quot;,&quot;path&quot;:&quot;/expertos/pintores-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Tejadores&quot;,&quot;path&quot;:&quot;/expertos/tejadores-en-gran-canaria&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Productos para su hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accesorios para baño&quot;,&quot;path&quot;:&quot;/expertos/accesorios-para-ba-o-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Adoquines, piedra y superficies de trabajo&quot;,&quot;path&quot;:&quot;/expertos/adoquines-piedra-y-superficies-de-trabajo-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Chimeneas&quot;,&quot;path&quot;:&quot;/expertos/chimeneas-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Color y diseño de las paredes&quot;,&quot;path&quot;:&quot;/expertos/color-y-dise-o-de-las-paredes-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas, persianas y estores&quot;,&quot;path&quot;:&quot;/expertos/cortinas-persianas-y-estores-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Electrodomésticos&quot;,&quot;path&quot;:&quot;/expertos/electrodom-sticos-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Grifería de cocina y baño&quot;,&quot;path&quot;:&quot;/expertos/grifer-a-de-cocina-y-ba-o-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Iluminación&quot;,&quot;path&quot;:&quot;/expertos/iluminaci-n-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Muebles y accesorios&quot;,&quot;path&quot;:&quot;/expertos/muebles-y-accesorios-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Pavimento&quot;,&quot;path&quot;:&quot;/expertos/pavimento-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Sistemas de aire y ventilación&quot;,&quot;path&quot;:&quot;/expertos/sistemas-de-aire-y-ventilaci-n-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Tapicería&quot;,&quot;path&quot;:&quot;/expertos/textiles-tapicer-a-en-gran-canaria&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obras y reformas&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:7,&quot;title&quot;:&quot;Armarios y montaje de muebles&quot;,&quot;path&quot;:&quot;/expertos/armarios-y-montaje-de-muebles-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Constructores&quot;,&quot;path&quot;:&quot;/expertos/constructores-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Contratistas&quot;,&quot;path&quot;:&quot;/expertos/contratistas-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Estudios de ingeniería&quot;,&quot;path&quot;:&quot;/expertos/estudios-de-ingenieria-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiales de construcción&quot;,&quot;path&quot;:&quot;/expertos/materiales-de-construcci-n-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Piedra, adoquín y hormigón&quot;,&quot;path&quot;:&quot;/expertos/piedra-adoqu-n-y-hormig-n-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Recogida de basura&quot;,&quot;path&quot;:&quot;/expertos/recogida-de-basura-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Reforma y rehabilitación&quot;,&quot;path&quot;:&quot;/expertos/reforma-y-rehabilitaci-n-en-gran-canaria&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Fuera de casa&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:79,&quot;title&quot;:&quot;Artículos de jardinería&quot;,&quot;path&quot;:&quot;/expertos/art-culos-de-jardiner-a-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Diseñadores Paisajistas&quot;,&quot;path&quot;:&quot;/expertos/dise-adores-paisajistas-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Fachadas y partes exteriores&quot;,&quot;path&quot;:&quot;/expertos/fachadas-y-partes-exteriores-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Pavimentación&quot;,&quot;path&quot;:&quot;/expertos/pavimentaci-n-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscinas y spa&quot;,&quot;path&quot;:&quot;/expertos/piscinas-y-spa-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrazas, patios y exteriores&quot;,&quot;path&quot;:&quot;/expertos/terrazas-patios-y-exteriores-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Vallas y portones&quot;,&quot;path&quot;:&quot;/expertos/vallas-y-portones-en-gran-canaria&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Ventanas, puertas y techumbre&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Puertas&quot;,&quot;path&quot;:&quot;/expertos/puertas-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Puertas de garajes&quot;,&quot;path&quot;:&quot;/expertos/puertas-de-garajes-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Techumbre y canalones&quot;,&quot;path&quot;:&quot;/expertos/techumbre-y-canalones-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Ventanas&quot;,&quot;path&quot;:&quot;/expertos/ventanas-en-gran-canaria&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Otras empresas y proveedores de servicios&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:44,&quot;title&quot;:&quot;Agentes inmobiliarios&quot;,&quot;path&quot;:&quot;/expertos/agentes-inmobiliarios-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas y artesanos&quot;,&quot;path&quot;:&quot;/expertos/artistas-y-artesanos-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Bodegas&quot;,&quot;path&quot;:&quot;/expertos/bodegas-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Cristales&quot;,&quot;path&quot;:&quot;/expertos/cristales-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Diseñadores&quot;,&quot;path&quot;:&quot;/expertos/dise-adores-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Diseñadores de iluminación&quot;,&quot;path&quot;:&quot;/expertos/dise-adores-de-iluminaci-n-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Diseño sostenible&quot;,&quot;path&quot;:&quot;/expertos/dise-o-sostenible-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Empresas de energía solar&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:true},{&quot;id&quot;:100,&quot;title&quot;:&quot;Empresas de mudanzas&quot;,&quot;path&quot;:&quot;/expertos/empresas-de-mudanzas-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Empresas generales&quot;,&quot;path&quot;:&quot;/expertos/empresas-generales-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escaleras y barandillas&quot;,&quot;path&quot;:&quot;/expertos/escaleras-y-barandillas-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escuelas y organizaciones&quot;,&quot;path&quot;:&quot;/expertos/escuelas-y-organizaciones-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espacios para niños&quot;,&quot;path&quot;:&quot;/expertos/espacios-para-ni-os-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de cocinas&quot;,&quot;path&quot;:&quot;/expertos/fabricantes-de-cocinas-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/expertos/feng-shui-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/expertos/fot-grafos-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home staging&quot;,&quot;path&quot;:&quot;/expertos/home-staging-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Instalaciones y montaje electrónico&quot;,&quot;path&quot;:&quot;/expertos/instalaciones-y-montaje-electr-nico-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Limpieza de Edificios&quot;,&quot;path&quot;:&quot;/expertos/limpieza-de-edificios-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Medios de comunicación y bloggers&quot;,&quot;path&quot;:&quot;/expertos/medios-de-comunicaci-n-y-bloggers-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Obras de forja&quot;,&quot;path&quot;:&quot;/expertos/obras-de-forja-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisajistas de interiores&quot;,&quot;path&quot;:&quot;/expertos/paisajistas-de-interiores-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemas audiovisuales de exterior&quot;,&quot;path&quot;:&quot;/expertos/sistemas-audiovisuales-de-exterior-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Sistemas y depósitos de aguas residuales&quot;,&quot;path&quot;:&quot;/expertos/sistemas-y-dep-sitos-de-aguas-residuales-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Tienda on-line&quot;,&quot;path&quot;:&quot;/expertos/tienda-on-line-en-gran-canaria&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;Visualización de CGI&quot;,&quot;path&quot;:&quot;/expertos/visualizacion-de-cgi-en-gran-canaria&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/expertos/service_areas/?search=&quot;,&quot;latitude&quot;:39.039474,&quot;locale&quot;:&quot;es&quot;,&quot;longitude&quot;:-77.491809,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/expertos/8581018/sunroof&quot;,&quot;id&quot;:8581018,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1757,w_1757,x_341,y_309/c_fill,h_#height,q_70,w_#width/v1623658435/p/user/avatar/8581018/SunRoof_Logo_2500x2500_color.jpg&quot;,&quot;width&quot;:1757,&quot;height&quot;:1757},&quot;city&quot;:&quot;Austin&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;SunRoof&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:5,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:3875642,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623746543/p/photo/image/3875642/Termen_5.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1475},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3914248/&quot;,&quot;id&quot;:3914248,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627043900/p/photo/image/3914248/Bicolor2.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8581018},&quot;resourcePath&quot;:&quot;/foto/3914248/¿que-son-los-paneles-solares-termicos&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3984025/&quot;,&quot;id&quot;:3984025,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633611345/p/photo/image/3984025/Carport4.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8581018},&quot;resourcePath&quot;:&quot;/foto/3984025/tu-primera-eleccion-para-tejados&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3984054/&quot;,&quot;id&quot;:3984054,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633613990/p/photo/image/3984054/241161267_897891017482879_7708986773400543865_n.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8581018},&quot;resourcePath&quot;:&quot;/foto/3984054/2-en-1-placas-solares-y-diseno-escandinavo&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3942991/&quot;,&quot;id&quot;:3942991,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629985108/p/photo/image/3942991/SunRoof_1200x1200_1.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8581018},&quot;resourcePath&quot;:&quot;/foto/3942991/elegancia-ecologica-sin-concesiones&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3984168/&quot;,&quot;id&quot;:3984168,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633629048/p/photo/image/3984168/SE5.jpg&quot;,&quot;width&quot;:678,&quot;height&quot;:508},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8581018},&quot;resourcePath&quot;:&quot;/foto/3984168/vive-en-armonia-con-la-naturaleza&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3875642/&quot;,&quot;id&quot;:3875642,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623746543/p/photo/image/3875642/Termen_5.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1475},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8581018},&quot;resourcePath&quot;:&quot;/foto/3875642/una-casa-futurista-que-produce-su-propia-energia-solar&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/8581018/sunroof&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-austin&quot;,&quot;short_description&quot;:&quot;¿Las facturas de luz te dan dolores de cabeza? El precio del recibo eléctrico está batiendo récords, con subidas de hasta&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/6921766/topper-floating-solar-pv-mounting-manufacturer-co-ltd&quot;,&quot;id&quot;:6921766,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1566290009/p/user/avatar/6921766/555.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Xiamen&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Topper Floating Solar PV Mounting Manufacturer Co., Ltd.&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3167729,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566290337/p/photo/image/3167729/11223344.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:168},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3167729/&quot;,&quot;id&quot;:3167729,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566290337/p/photo/image/3167729/11223344.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6921766},&quot;resourcePath&quot;:&quot;/foto/3167729/floating-solar-power-system&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3167748/&quot;,&quot;id&quot;:3167748,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566290601/p/photo/image/3167748/plastic-rooftop-mounting-support-solar-pv-roof-power-system.jpg&quot;,&quot;width&quot;:630,&quot;height&quot;:355},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6921766},&quot;resourcePath&quot;:&quot;/foto/3167748/solar-pv-roof-power-system&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3167758/&quot;,&quot;id&quot;:3167758,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566290774/p/photo/image/3167758/pp-plastic-rooftop-solar-panel-support-injection-molding-bracket.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6921766},&quot;resourcePath&quot;:&quot;/foto/3167758/pp-plastic-rooftop-solar-panel-support&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3167759/&quot;,&quot;id&quot;:3167759,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566290946/p/photo/image/3167759/floating-solar-photovoltaic-pv-mounting-systems-custom-design.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6921766},&quot;resourcePath&quot;:&quot;/foto/3167759/floating-photovoltaic-system-design&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/6921766/topper-floating-solar-pv-mounting-manufacturer-co-ltd&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-xiamen&quot;,&quot;short_description&quot;:&quot;Topper Floating Solar PV Mounting Manufacturer Co., Ltd.since its inception in 2003,sets main profession on production of&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/7650379/sun-solar-memphis&quot;,&quot;id&quot;:7650379,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1591812648/p/user/avatar/7650379/nil98y6yh3zyg1haml31.jpg&quot;},&quot;city&quot;:&quot;Memphis, TN, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Sun Solar Memphis&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3517974,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591812711/p/photo/image/3517974/green-energy-26.jpg&quot;,&quot;width&quot;:742,&quot;height&quot;:384},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3517974/&quot;,&quot;id&quot;:3517974,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591812711/p/photo/image/3517974/green-energy-26.jpg&quot;,&quot;width&quot;:742,&quot;height&quot;:384},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7650379},&quot;resourcePath&quot;:&quot;/foto/3517974/sun-solar-memphis&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3517975/&quot;,&quot;id&quot;:3517975,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591812713/p/photo/image/3517975/green-energy-44.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7650379},&quot;resourcePath&quot;:&quot;/foto/3517975/sun-solar-memphis&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3517976/&quot;,&quot;id&quot;:3517976,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591812721/p/photo/image/3517976/Screenshot_3.jpg&quot;,&quot;width&quot;:625,&quot;height&quot;:504},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7650379},&quot;resourcePath&quot;:&quot;/foto/3517976/sun-solar-memphis&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3517977/&quot;,&quot;id&quot;:3517977,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591812729/p/photo/image/3517977/sight-seeing-24.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1368},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7650379},&quot;resourcePath&quot;:&quot;/foto/3517977/sun-solar-memphis&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3517978/&quot;,&quot;id&quot;:3517978,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591812737/p/photo/image/3517978/Solar-Panels-Roof-Installation.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7650379},&quot;resourcePath&quot;:&quot;/foto/3517978/sun-solar-memphis&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3517979/&quot;,&quot;id&quot;:3517979,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591812744/p/photo/image/3517979/Solar-Panels-Wind-Power.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7650379},&quot;resourcePath&quot;:&quot;/foto/3517979/sun-solar-memphis&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/7650379/sun-solar-memphis&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-memphis-tn-usa&quot;,&quot;short_description&quot;:&quot;Solar Services \u0026amp; SolutionsSUN SOLAR MEMPHIS OFFERS YOU AN OUTSTANDING INSTALLATION SERVICE WHILE HAVING THE CERTIFICATIONS&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/7385899/bosch-xiamen-new-energy-co-ltd&quot;,&quot;id&quot;:7385899,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1583747218/p/user/avatar/7385899/hrimczaxnaompn7kqvix.jpg&quot;},&quot;city&quot;:&quot;Xiamen, Fujian, China&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Bosch (Xiamen) New Energy Co., Ltd.&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3374700,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583747319/p/photo/image/3374700/thailand-floating-solar-power-station-80-kw.jpg&quot;,&quot;width&quot;:528,&quot;height&quot;:281},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3374700/&quot;,&quot;id&quot;:3374700,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583747319/p/photo/image/3374700/thailand-floating-solar-power-station-80-kw.jpg&quot;,&quot;width&quot;:528,&quot;height&quot;:281},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7385899},&quot;resourcePath&quot;:&quot;/foto/3374700/thailand-floating-solar-power-station-80-kw&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3374704/&quot;,&quot;id&quot;:3374704,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583747517/p/photo/image/3374704/thailand-sirindhorn-floating-solar-power-farm-1-3-mw.jpg&quot;,&quot;width&quot;:889,&quot;height&quot;:480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7385899},&quot;resourcePath&quot;:&quot;/foto/3374704/thailand-sirindhorn-floating-solar-power-farm-1-3-mw&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/7385899/bosch-xiamen-new-energy-co-ltd&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-xiamen-fujian-china&quot;,&quot;short_description&quot;:&quot;Bosch Floating Solar PV System Co., Ltd., as one of top floating solar mounting systems manufacturer in the world gets the&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/8689399/mesa-solar-panels-energy-savings-solutions&quot;,&quot;id&quot;:8689399,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1628593207/p/user/avatar/8689399/ywk5b2foromfsgudsm8f.jpg&quot;},&quot;city&quot;:&quot;Mesa&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Mesa Solar Panels - Energy Savings Solutions&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3930012,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1628593513/p/photo/image/3930012/10.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1440},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3930009/&quot;,&quot;id&quot;:3930009,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1628593243/p/photo/image/3930009/Mesa_Solar_Panels_logo.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8689399},&quot;resourcePath&quot;:&quot;/foto/3930009/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3930008/&quot;,&quot;id&quot;:3930008,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1628593242/p/photo/image/3930008/9.jpg&quot;,&quot;width&quot;:810,&quot;height&quot;:595},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8689399},&quot;resourcePath&quot;:&quot;/foto/3930008/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3930007/&quot;,&quot;id&quot;:3930007,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1628593240/p/photo/image/3930007/8.jpg&quot;,&quot;width&quot;:808,&quot;height&quot;:535},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8689399},&quot;resourcePath&quot;:&quot;/foto/3930007/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3930006/&quot;,&quot;id&quot;:3930006,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1628593238/p/photo/image/3930006/7.jpg&quot;,&quot;width&quot;:618,&quot;height&quot;:831},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8689399},&quot;resourcePath&quot;:&quot;/foto/3930006/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3930005/&quot;,&quot;id&quot;:3930005,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1628593236/p/photo/image/3930005/6.jpg&quot;,&quot;width&quot;:637,&quot;height&quot;:357},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8689399},&quot;resourcePath&quot;:&quot;/foto/3930005/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3930012/&quot;,&quot;id&quot;:3930012,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1628593513/p/photo/image/3930012/10.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8689399},&quot;resourcePath&quot;:&quot;/foto/3930012/mesa-solar-panels-energy-savings-solutions&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/8689399/mesa-solar-panels-energy-savings-solutions&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-mesa&quot;,&quot;short_description&quot;:&quot;At Mesa Solar Energy Panels we work hard to ensure every project is completed with precision. We source our own components&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/8953529/solar-energy-solutions-of-america&quot;,&quot;id&quot;:8953529,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_400,w_400,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1644981817/p/user/avatar/8953529/Logo___400_x_400_.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:400},&quot;city&quot;:&quot;Cape Coral&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Solar Energy Solutions of America&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4086724,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644981935/p/photo/image/4086724/Photo_400x400_-V01.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:400},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/4086730/&quot;,&quot;id&quot;:4086730,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644981964/p/photo/image/4086730/Photo_1000x400_-V01.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8953529},&quot;resourcePath&quot;:&quot;/foto/4086730/solar-energy-solutions-of-america&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4086729/&quot;,&quot;id&quot;:4086729,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644981958/p/photo/image/4086729/Photo_1000x250_-V02.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8953529},&quot;resourcePath&quot;:&quot;/foto/4086729/solar-energy-solutions-of-america&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4086728/&quot;,&quot;id&quot;:4086728,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644981952/p/photo/image/4086728/Photo_1000x250_-V01.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8953529},&quot;resourcePath&quot;:&quot;/foto/4086728/solar-energy-solutions-of-america&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4086727/&quot;,&quot;id&quot;:4086727,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644981946/p/photo/image/4086727/Photo_600x600_-V02.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8953529},&quot;resourcePath&quot;:&quot;/foto/4086727/solar-energy-solutions-of-america&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4086726/&quot;,&quot;id&quot;:4086726,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644981942/p/photo/image/4086726/Photo_600x600_-V01.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8953529},&quot;resourcePath&quot;:&quot;/foto/4086726/solar-energy-solutions-of-america&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4086725/&quot;,&quot;id&quot;:4086725,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644981938/p/photo/image/4086725/Photo_400x400_-V02.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8953529},&quot;resourcePath&quot;:&quot;/foto/4086725/solar-energy-solutions-of-america&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/8953529/solar-energy-solutions-of-america&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-cape-coral&quot;,&quot;short_description&quot;:&quot;Solar Energy Solutions of America helps you enjoy energy savings and boost your home value while reducing your carbon footprint&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/8549876/solar-company-san-jose&quot;,&quot;id&quot;:8549876,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_800,w_800,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1621794366/p/user/avatar/8549876/00.logo_-_Copy.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:800},&quot;city&quot;:&quot;San Jose&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Solar Company San Jose&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3856445,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621794401/p/photo/image/3856445/01.cover.jpg&quot;,&quot;width&quot;:522,&quot;height&quot;:290},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3856455/&quot;,&quot;id&quot;:3856455,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621794430/p/photo/image/3856455/Screenshot_18.jpg&quot;,&quot;width&quot;:582,&quot;height&quot;:294},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8549876},&quot;resourcePath&quot;:&quot;/foto/3856455/solar-company-san-jose&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3856454/&quot;,&quot;id&quot;:3856454,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621794428/p/photo/image/3856454/Screenshot_17.jpg&quot;,&quot;width&quot;:465,&quot;height&quot;:309},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8549876},&quot;resourcePath&quot;:&quot;/foto/3856454/solar-company-san-jose&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3856453/&quot;,&quot;id&quot;:3856453,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621794425/p/photo/image/3856453/Screenshot_16.jpg&quot;,&quot;width&quot;:666,&quot;height&quot;:306},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8549876},&quot;resourcePath&quot;:&quot;/foto/3856453/solar-company-san-jose&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3856452/&quot;,&quot;id&quot;:3856452,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621794422/p/photo/image/3856452/Screenshot_15.jpg&quot;,&quot;width&quot;:667,&quot;height&quot;:394},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8549876},&quot;resourcePath&quot;:&quot;/foto/3856452/solar-company-san-jose&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3856451/&quot;,&quot;id&quot;:3856451,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621794419/p/photo/image/3856451/Screenshot_14.jpg&quot;,&quot;width&quot;:568,&quot;height&quot;:386},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8549876},&quot;resourcePath&quot;:&quot;/foto/3856451/solar-company-san-jose&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3856450/&quot;,&quot;id&quot;:3856450,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621794416/p/photo/image/3856450/Screenshot_13.jpg&quot;,&quot;width&quot;:551,&quot;height&quot;:385},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8549876},&quot;resourcePath&quot;:&quot;/foto/3856450/solar-company-san-jose&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/8549876/solar-company-san-jose&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-san-jose&quot;,&quot;short_description&quot;:&quot;Save money with solar panel installation from our solar company in San Jose, CA.   Cordial customer service \u0026amp; affordable&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/7911453/jeff-s-solar-installers&quot;,&quot;id&quot;:7911453,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1599137924/p/user/avatar/7911453/00.logo.hendersonsolarinstallers-logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Henderson, NV, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Jeff&#39;s Solar Installers&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3604851,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599137990/p/photo/image/3604851/01.cover.jpg&quot;,&quot;width&quot;:510,&quot;height&quot;:348},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3604852/&quot;,&quot;id&quot;:3604852,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599137994/p/photo/image/3604852/Screenshot_1.jpg&quot;,&quot;width&quot;:674,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7911453},&quot;resourcePath&quot;:&quot;/foto/3604852/jeff-s-solar-installers&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3604853/&quot;,&quot;id&quot;:3604853,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599137997/p/photo/image/3604853/Screenshot_2.jpg&quot;,&quot;width&quot;:511,&quot;height&quot;:320},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7911453},&quot;resourcePath&quot;:&quot;/foto/3604853/jeff-s-solar-installers&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3604854/&quot;,&quot;id&quot;:3604854,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599137997/p/photo/image/3604854/Screenshot_3.jpg&quot;,&quot;width&quot;:562,&quot;height&quot;:541},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7911453},&quot;resourcePath&quot;:&quot;/foto/3604854/jeff-s-solar-installers&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3604855/&quot;,&quot;id&quot;:3604855,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599138000/p/photo/image/3604855/Screenshot_4.jpg&quot;,&quot;width&quot;:509,&quot;height&quot;:299},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7911453},&quot;resourcePath&quot;:&quot;/foto/3604855/jeff-s-solar-installers&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3604856/&quot;,&quot;id&quot;:3604856,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599138001/p/photo/image/3604856/Screenshot_5.jpg&quot;,&quot;width&quot;:675,&quot;height&quot;:530},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7911453},&quot;resourcePath&quot;:&quot;/foto/3604856/jeff-s-solar-installers&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3604851/&quot;,&quot;id&quot;:3604851,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599137990/p/photo/image/3604851/01.cover.jpg&quot;,&quot;width&quot;:510,&quot;height&quot;:348},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7911453},&quot;resourcePath&quot;:&quot;/foto/3604851/jeff-s-solar-installers&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/7911453/jeff-s-solar-installers&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-henderson-nv-usa&quot;,&quot;short_description&quot;:&quot;Utility costs tend to be increasing by the day, and most people find themselves having to spend too much on energy bills&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/8664680/ningbo-deye-inverter-technology-co-ltd&quot;,&quot;id&quot;:8664680,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1627283052/p/user/avatar/8664680/lddiiwbiyv0fqi0khqxo.jpg&quot;},&quot;city&quot;:&quot;Ningbo&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Ningbo Deye Inverter Technology Co., Ltd&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3915679,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627283633/p/photo/image/3915679/sun-3.6-5k_inverter.jpg&quot;,&quot;width&quot;:972,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3915679/&quot;,&quot;id&quot;:3915679,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627283633/p/photo/image/3915679/sun-3.6-5k_inverter.jpg&quot;,&quot;width&quot;:972,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8664680},&quot;resourcePath&quot;:&quot;/foto/3915679/hybrid-inverter&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/8664680/ningbo-deye-inverter-technology-co-ltd&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-ningbo&quot;,&quot;short_description&quot;:&quot;Ningbo Deye Inverter Technology Co., Ltd, Professional manufacturer and supplier of PV inverters.  History: Founded in 2007&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/8517517/dstsolar&quot;,&quot;id&quot;:8517517,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1620745482/p/user/avatar/8517517/kanrjngeyfg4mpcv9vzc.jpg&quot;},&quot;city&quot;:&quot;Braga&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;dstsolar&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3845187,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620745729/p/photo/image/3845187/DJI_0007-1.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3845190/&quot;,&quot;id&quot;:3845190,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620745744/p/photo/image/3845190/DJI_0013-1.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8517517},&quot;resourcePath&quot;:&quot;/foto/3845190/barbosa-cardoso-braga&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3845187/&quot;,&quot;id&quot;:3845187,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620745729/p/photo/image/3845187/DJI_0007-1.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8517517},&quot;resourcePath&quot;:&quot;/foto/3845187/barbosa-cardoso-braga&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3845192/&quot;,&quot;id&quot;:3845192,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620745778/p/photo/image/3845192/DJI_0014-1.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8517517},&quot;resourcePath&quot;:&quot;/foto/3845192/barbosa-cardoso-braga&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3845191/&quot;,&quot;id&quot;:3845191,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620745765/p/photo/image/3845191/DJI_0006-1.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8517517},&quot;resourcePath&quot;:&quot;/foto/3845191/barbosa-cardoso-braga&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3845188/&quot;,&quot;id&quot;:3845188,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620745734/p/photo/image/3845188/DJI_0009-1.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8517517},&quot;resourcePath&quot;:&quot;/foto/3845188/barbosa-cardoso-braga&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3845189/&quot;,&quot;id&quot;:3845189,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620745739/p/photo/image/3845189/DJI_0010-1.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8517517},&quot;resourcePath&quot;:&quot;/foto/3845189/barbosa-cardoso-braga&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/8517517/dstsolar&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-braga&quot;,&quot;short_description&quot;:&quot;A dstsolar é especializada em serviços de engenharia no âmbito da produção de energia com base em fontes renováveis. &quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/7072654/xusol-energia-solar&quot;,&quot;id&quot;:7072654,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_500,w_500,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1583861225/p/user/avatar/7072654/enero.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;city&quot;:&quot;Tijuana, Baja California, México&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;XUSOL Energía Solar&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3823040,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618517610/p/photo/image/3823040/e1b3dba1-1b09-41e9-9253-03e03134a0b2.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3229442/&quot;,&quot;id&quot;:3229442,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571077132/p/photo/image/3229442/ensenada5.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7072654},&quot;resourcePath&quot;:&quot;/foto/3229442/instalacion-de-sistema-fotovoltaico-en-hotel-marea-vista-ensenada&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3229472/&quot;,&quot;id&quot;:3229472,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571079535/p/photo/image/3229472/museo_portada.jpg&quot;,&quot;width&quot;:1440,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7072654},&quot;resourcePath&quot;:&quot;/foto/3229472/instalacion-de-50-paneles-solares-en-el-museo-del-vino-y-la-vid&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3229473/&quot;,&quot;id&quot;:3229473,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571079722/p/photo/image/3229473/museo_del_vino_vid.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:703},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7072654},&quot;resourcePath&quot;:&quot;/foto/3229473/instalacion-de-50-paneles-solares-en-el-museo-del-vino-y-la-vid&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3229471/&quot;,&quot;id&quot;:3229471,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571079531/p/photo/image/3229471/museo_1.jpg&quot;,&quot;width&quot;:1040,&quot;height&quot;:774},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7072654},&quot;resourcePath&quot;:&quot;/foto/3229471/instalacion-de-50-paneles-solares-en-el-museo-del-vino-y-la-vid&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3442497/&quot;,&quot;id&quot;:3442497,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587410230/p/photo/image/3442497/Captura_de_Pantalla_2020-04-20_a_la_s_12.04.33_p._m..jpg&quot;,&quot;width&quot;:1304,&quot;height&quot;:852},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7072654},&quot;resourcePath&quot;:&quot;/foto/3442497/instalacion-de-sistema-fotovoltaico-de-13-2-kw-o-40-paneles-solares&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3442496/&quot;,&quot;id&quot;:3442496,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587410226/p/photo/image/3442496/Captura_de_Pantalla_2020-04-20_a_la_s_12.04.23_p._m..jpg&quot;,&quot;width&quot;:1392,&quot;height&quot;:978},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7072654},&quot;resourcePath&quot;:&quot;/foto/3442496/instalacion-de-sistema-fotovoltaico-de-13-2-kw-o-40-paneles-solares&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/7072654/xusol-energia-solar&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-tijuana-baja-california-mexico&quot;,&quot;short_description&quot;:&quot;Somos un equipo de ingenieros en Energía Renovable con 5 años de experiencia en venta, instalación y mantenimiento de Paneles&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/609205/vumen-mx&quot;,&quot;id&quot;:609205,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1497485685/p/user/avatar/609205/VUMEN.jpg&quot;},&quot;city&quot;:&quot;Puebla&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;Vumen mx&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2291255,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509043530/p/photo/image/2291255/20170801_151618.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:2268},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/2291266/&quot;,&quot;id&quot;:2291266,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509044721/p/photo/image/2291266/20160323_110334.jpg&quot;,&quot;width&quot;:5312,&quot;height&quot;:2988},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:609205},&quot;resourcePath&quot;:&quot;/foto/2291266/sistema-solar-de-interconexion-a-cfe-en-tuxtepec&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3022931/&quot;,&quot;id&quot;:3022931,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1555968784/p/photo/image/3022931/20180726_162845.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:609205},&quot;resourcePath&quot;:&quot;/foto/3022931/sistema-solar-de-interconexion-a-cfe-con-paneles-traslucidos&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2291271/&quot;,&quot;id&quot;:2291271,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509045160/p/photo/image/2291271/20170712_155739.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:2268},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:609205},&quot;resourcePath&quot;:&quot;/foto/2291271/sistema-solar-de-interconexion-a-cfe-torre-palmas-plaza&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2291263/&quot;,&quot;id&quot;:2291263,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509044451/p/photo/image/2291263/IMG-20170901-WA0000.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:609205},&quot;resourcePath&quot;:&quot;/foto/2291263/sistema-solar-de-interconexion-a-cfe-en-el-fracc-la-concepcion&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2291261/&quot;,&quot;id&quot;:2291261,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509044232/p/photo/image/2291261/post_3.jpg&quot;,&quot;width&quot;:1650,&quot;height&quot;:928},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:609205},&quot;resourcePath&quot;:&quot;/foto/2291261/sistema-solar-de-interconexion-a-cfe&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2335504/&quot;,&quot;id&quot;:2335504,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511553944/p/photo/image/2335504/20171121_192425.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:609205},&quot;resourcePath&quot;:&quot;/foto/2335504/sistema-de-alumbrado-urbano-led-con-sistema-solar-de-interconexion-a-cfe&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/609205/vumen-mx&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-puebla&quot;,&quot;short_description&quot;:&quot;En Vumen desarrollamos proyectos de iluminación y generación de energía renovable con el objetivo de mejorar la calidad&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/7823590/construccion-solar&quot;,&quot;id&quot;:7823590,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_975,w_975,x_150,y_0/c_fill,h_#height,q_70,w_#width/v1596663193/p/user/avatar/7823590/panelessol2.jpg&quot;,&quot;width&quot;:975,&quot;height&quot;:975},&quot;city&quot;:&quot;Aguascalientes, México&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;CONSTRUCCIÓN SOLAR&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:3578634,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596646654/p/photo/image/3578634/IMG_2820.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3578633/&quot;,&quot;id&quot;:3578633,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596646642/p/photo/image/3578633/IMG_2818.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7823590},&quot;resourcePath&quot;:&quot;/foto/3578633/paneles-solares-parque-industrial-del-valle-de-aguascalientes&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3578632/&quot;,&quot;id&quot;:3578632,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596646630/p/photo/image/3578632/IMG_2812.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7823590},&quot;resourcePath&quot;:&quot;/foto/3578632/paneles-solares-parque-industrial-del-valle-de-aguascalientes&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3578928/&quot;,&quot;id&quot;:3578928,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596668656/p/photo/image/3578928/IMG_2777.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7823590},&quot;resourcePath&quot;:&quot;/foto/3578928/paneles-solares-parque-industrial-del-valle-de-aguascalientes&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3578929/&quot;,&quot;id&quot;:3578929,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596668670/p/photo/image/3578929/IMG_2778.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7823590},&quot;resourcePath&quot;:&quot;/foto/3578929/paneles-solares-parque-industrial-del-valle-de-aguascalientes&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3578634/&quot;,&quot;id&quot;:3578634,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596646654/p/photo/image/3578634/IMG_2820.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7823590},&quot;resourcePath&quot;:&quot;/foto/3578634/paneles-solares-parque-industrial-del-valle-de-aguascalientes&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3578863/&quot;,&quot;id&quot;:3578863,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596662258/p/photo/image/3578863/IMG_2498.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7823590},&quot;resourcePath&quot;:&quot;/foto/3578863/paneles-solares-universidad-metropolitana&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/7823590/construccion-solar&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-aguascalientes-mexico&quot;,&quot;short_description&quot;:&quot;CONSTRUCCIÓN SOLAR empresa mexicana dedicada a la construcción y energías renovables, comprometida con la sociedad y el&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/9195141/solar-installations-pretoria-0714866959&quot;,&quot;id&quot;:9195141,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_144,w_144,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1664279275/p/user/avatar/9195141/Jean_to_jean_logo.jpg&quot;,&quot;width&quot;:144,&quot;height&quot;:144},&quot;city&quot;:&quot;Pretoria&quot;,&quot;country&quot;:&quot;za&quot;,&quot;display_name&quot;:&quot;Solar Installations Pretoria 0714866959&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:4237858,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1664278780/p/photo/projects/hplxypmmy2iqbs9xgouo.jpg&quot;,&quot;width&quot;:824,&quot;height&quot;:960},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/4237860/&quot;,&quot;id&quot;:4237860,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1664278806/p/photo/projects/qlmhthtnt1dmkmqsgzu5.jpg&quot;,&quot;width&quot;:780,&quot;height&quot;:1040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9195141},&quot;resourcePath&quot;:&quot;/foto/4237860/solar-installations-pretoria-0714866959&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4237861/&quot;,&quot;id&quot;:4237861,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1664278817/p/photo/projects/heb6hu8nm7w9eqmzuxxe.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9195141},&quot;resourcePath&quot;:&quot;/foto/4237861/solar-installations-pretoria-0714866959&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4237865/&quot;,&quot;id&quot;:4237865,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1664278886/p/photo/projects/d3f3rfhbbpdmzy7bbnfq.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9195141},&quot;resourcePath&quot;:&quot;/foto/4237865/solar-installations-pretoria-0714866959&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4237866/&quot;,&quot;id&quot;:4237866,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1664278899/p/photo/projects/mvxnpjymftb9505utksi.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9195141},&quot;resourcePath&quot;:&quot;/foto/4237866/solar-installations-pretoria-0714866959&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4237867/&quot;,&quot;id&quot;:4237867,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1664278914/p/photo/projects/ppsyvlx8oorflqpe5fdr.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9195141},&quot;resourcePath&quot;:&quot;/foto/4237867/solar-installations-pretoria-0714866959&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4237858/&quot;,&quot;id&quot;:4237858,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1664278780/p/photo/projects/hplxypmmy2iqbs9xgouo.jpg&quot;,&quot;width&quot;:824,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9195141},&quot;resourcePath&quot;:&quot;/foto/4237858/solar-installations-pretoria-0714866959&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/9195141/solar-installations-pretoria-0714866959&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-pretoria&quot;,&quot;short_description&quot;:&quot;Solar installations in Pretoria and surrounding areas\n\nwe have electricians who can also assist with all electrical\n\nsituations&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/7023667/piensa-verde-mexico-queretaro-cancun&quot;,&quot;id&quot;:7023667,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1569338221/p/user/avatar/7023667/cz8siaznlln1kcl4wzuu.jpg&quot;},&quot;city&quot;:&quot;Tlalnepantla De Baz&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;Piensa Verde México, Querétaro, Cancún&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3209459,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569421333/p/photo/image/3209459/Instación_2.jpg&quot;,&quot;width&quot;:1650,&quot;height&quot;:1275},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3209408/&quot;,&quot;id&quot;:3209408,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569419092/p/photo/image/3209408/Instación_2.jpg&quot;,&quot;width&quot;:1650,&quot;height&quot;:1275},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7023667},&quot;resourcePath&quot;:&quot;/foto/3209408/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3209459/&quot;,&quot;id&quot;:3209459,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569421333/p/photo/image/3209459/Instación_2.jpg&quot;,&quot;width&quot;:1650,&quot;height&quot;:1275},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7023667},&quot;resourcePath&quot;:&quot;/foto/3209459/venta-e-instalacion-de-paneles-solares&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3209542/&quot;,&quot;id&quot;:3209542,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569423780/p/photo/image/3209542/Instación_4.jpg&quot;,&quot;width&quot;:1650,&quot;height&quot;:1275},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7023667},&quot;resourcePath&quot;:&quot;/foto/3209542/venta-e-instalacion-de-paneles-solares&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3209547/&quot;,&quot;id&quot;:3209547,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569423964/p/photo/image/3209547/Instación_6.jpg&quot;,&quot;width&quot;:1650,&quot;height&quot;:1275},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7023667},&quot;resourcePath&quot;:&quot;/foto/3209547/venta-e-instalacion-de-paneles-solares&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3209550/&quot;,&quot;id&quot;:3209550,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569424101/p/photo/image/3209550/Instación_7.jpg&quot;,&quot;width&quot;:1650,&quot;height&quot;:1275},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7023667},&quot;resourcePath&quot;:&quot;/foto/3209550/venta-e-instalacion-de-paneles-solares&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3209558/&quot;,&quot;id&quot;:3209558,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569424294/p/photo/image/3209558/Instación_8.jpg&quot;,&quot;width&quot;:1650,&quot;height&quot;:1275},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7023667},&quot;resourcePath&quot;:&quot;/foto/3209558/venta-e-instalacion-de-paneles-solares&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/7023667/piensa-verde-mexico-queretaro-cancun&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-tlalnepantla-de-baz&quot;,&quot;short_description&quot;:&quot;Empresa de Energía Solar Dedicada al Ahorro de Luz y Cuidado del Medio Ambiente con Paneles Solares Instalación en toda&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/1008268/vumen&quot;,&quot;id&quot;:1008268,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1188,w_1188,x_1014,y_714/c_fill,h_#height,q_70,w_#width/v1468005474/p/user/avatar/1008268/LOGOTIPO-01.jpg&quot;,&quot;width&quot;:1188,&quot;height&quot;:1188},&quot;city&quot;:&quot;Puebla&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;Vumen&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1576489,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468005256/p/photo/image/1576489/post_1.jpg&quot;,&quot;width&quot;:1291,&quot;height&quot;:726},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/1576489/&quot;,&quot;id&quot;:1576489,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468005256/p/photo/image/1576489/post_1.jpg&quot;,&quot;width&quot;:1291,&quot;height&quot;:726},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1008268},&quot;resourcePath&quot;:&quot;/foto/1576489/sistema-solar-residencial-de-interconexion-a-cfe&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1576528/&quot;,&quot;id&quot;:1576528,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468006532/p/photo/image/1576528/post5.jpg&quot;,&quot;width&quot;:1691,&quot;height&quot;:952},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1008268},&quot;resourcePath&quot;:&quot;/foto/1576528/sistema-solar-residencial-de-interconexion-a-cfe&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1576533/&quot;,&quot;id&quot;:1576533,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468007325/p/photo/image/1576533/20160323_110334.jpg&quot;,&quot;width&quot;:5312,&quot;height&quot;:2988},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1008268},&quot;resourcePath&quot;:&quot;/foto/1576533/sistema-solar-residencial-de-interconexion-a-cfe&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1576532/&quot;,&quot;id&quot;:1576532,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468007078/p/photo/image/1576532/post_4.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1008268},&quot;resourcePath&quot;:&quot;/foto/1576532/sistema-solar-residencial-de-interconexion-a-cfe&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1576530/&quot;,&quot;id&quot;:1576530,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468007053/p/photo/image/1576530/post_1.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:902},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1008268},&quot;resourcePath&quot;:&quot;/foto/1576530/sistema-solar-residencial-de-interconexion-a-cfe&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1576531/&quot;,&quot;id&quot;:1576531,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468007067/p/photo/image/1576531/post_3.jpg&quot;,&quot;width&quot;:1340,&quot;height&quot;:859},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1008268},&quot;resourcePath&quot;:&quot;/foto/1576531/sistema-solar-residencial-de-interconexion-a-cfe&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/1008268/vumen&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-puebla&quot;,&quot;short_description&quot;:&quot;En Vumen desarrollamos proyectos de iluminación inteligente y generación de energía sustentable con el objetivo de acercar&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/7633512/greenpower-solucoes-em-energia&quot;,&quot;id&quot;:7633512,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_173,w_173,x_22,y_29/c_fill,h_#height,q_70,w_#width/v1591451233/p/user/avatar/7633512/Logotipo__800x247__-_Cópia.jpg&quot;,&quot;width&quot;:173,&quot;height&quot;:173},&quot;city&quot;:&quot;Aveiro, Portugal&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Greenpower Soluções em Energia&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3515794,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591698230/p/photo/image/3515794/1.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:480},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3515802/&quot;,&quot;id&quot;:3515802,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591698568/p/photo/image/3515802/P1010157.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7633512},&quot;resourcePath&quot;:&quot;/foto/3515802/instalacao-paineis-solares-para-autoconsumo&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3515796/&quot;,&quot;id&quot;:3515796,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591698402/p/photo/image/3515796/03102009174.jpg&quot;,&quot;width&quot;:1497,&quot;height&quot;:2006},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7633512},&quot;resourcePath&quot;:&quot;/foto/3515796/instalacao-paineis-solares-para-autoconsumo&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3515803/&quot;,&quot;id&quot;:3515803,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591698569/p/photo/image/3515803/P1010161.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7633512},&quot;resourcePath&quot;:&quot;/foto/3515803/instalacao-paineis-solares-para-autoconsumo&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3515794/&quot;,&quot;id&quot;:3515794,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591698230/p/photo/image/3515794/1.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7633512},&quot;resourcePath&quot;:&quot;/foto/3515794/instalacao-paineis-solares-para-autoconsumo&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3515837/&quot;,&quot;id&quot;:3515837,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591699490/p/photo/image/3515837/PIC-0235.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7633512},&quot;resourcePath&quot;:&quot;/foto/3515837/instalacao-paineis-solares-para-autoconsumo&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3515814/&quot;,&quot;id&quot;:3515814,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591698863/p/photo/image/3515814/going-solar-1.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7633512},&quot;resourcePath&quot;:&quot;/foto/3515814/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/7633512/greenpower-solucoes-em-energia&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-aveiro-portugal&quot;,&quot;short_description&quot;:&quot;A Greenpower está centrada em proporcionar soluções para poupanças na fatura energetica, através da intalação de paineis&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/302269/studio-rinnovabili&quot;,&quot;id&quot;:302269,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1447692987/p/user/avatar/302269/LOGO_OK.jpg&quot;},&quot;city&quot;:&quot;Genova&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Studio rinnovabili&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1200228,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450284749/p/photo/image/1200228/12.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:1500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/1199809/&quot;,&quot;id&quot;:1199809,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450280205/p/photo/image/1199809/Diano_Marina_P1210717.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:302269},&quot;resourcePath&quot;:&quot;/foto/1199809/case-autosufficienti&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1200225/&quot;,&quot;id&quot;:1200225,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450284701/p/photo/image/1200225/11.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:302269},&quot;resourcePath&quot;:&quot;/foto/1200225/fotovoltaico-organico&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1200393/&quot;,&quot;id&quot;:1200393,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450287927/p/photo/image/1200393/REPETTO_CHIAVARI.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:302269},&quot;resourcePath&quot;:&quot;/foto/1200393/impianti-a-terra&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1200156/&quot;,&quot;id&quot;:1200156,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450284069/p/photo/image/1200156/4.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:302269},&quot;resourcePath&quot;:&quot;/foto/1200156/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1199814/&quot;,&quot;id&quot;:1199814,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450280309/p/photo/image/1199814/Busalla_P1020826.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:302269},&quot;resourcePath&quot;:&quot;/foto/1199814/case-autosufficienti&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1199794/&quot;,&quot;id&quot;:1199794,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450280049/p/photo/image/1199794/Finale_Ligure_P1030086.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:302269},&quot;resourcePath&quot;:&quot;/foto/1199794/case-autosufficienti&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/302269/studio-rinnovabili&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-genova&quot;,&quot;short_description&quot;:&quot;Lo studio da 15 anni progetta e segue la realizzazione di impianti fotovoltaici. &quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/129369/solarsysteme-sachsen-gmbh&quot;,&quot;id&quot;:129369,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1442398612/p/user/avatar/129369/Solarsysteme_Sachsen_GmbH.jpg&quot;},&quot;city&quot;:&quot;Dresden&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Solarsysteme Sachsen GmbH&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:1,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:912207,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442399574/p/photo/image/912207/P1040680.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1920},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/912207/&quot;,&quot;id&quot;:912207,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442399574/p/photo/image/912207/P1040680.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:129369},&quot;resourcePath&quot;:&quot;/foto/912207/photovoltaik-strom-von-der-sonne&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/912721/&quot;,&quot;id&quot;:912721,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442407815/p/photo/image/912721/P1040999.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:129369},&quot;resourcePath&quot;:&quot;/foto/912721/speicherung-von-erneuerbaren-energien&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/912858/&quot;,&quot;id&quot;:912858,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442409191/p/photo/image/912858/P1060632.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:129369},&quot;resourcePath&quot;:&quot;/foto/912858/elektromobilitat&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/912879/&quot;,&quot;id&quot;:912879,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442409275/p/photo/image/912879/shoppingcenter_cp3_klein.jpg&quot;,&quot;width&quot;:448,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:129369},&quot;resourcePath&quot;:&quot;/foto/912879/elektromobilitat&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/912875/&quot;,&quot;id&quot;:912875,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442409266/p/photo/image/912875/P1060633.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:129369},&quot;resourcePath&quot;:&quot;/foto/912875/elektromobilitat&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/912829/&quot;,&quot;id&quot;:912829,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442409042/p/photo/image/912829/P1060623.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:129369},&quot;resourcePath&quot;:&quot;/foto/912829/elektromobilitat&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/129369/solarsysteme-sachsen-gmbh&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-dresden&quot;,&quot;short_description&quot;:&quot;Energie selber erzeugen, speichern und nutzen...dies ist Ihre Chance auf Unabhängigkeit. Egal ob Strom oder Wärme oder eine&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/9232329/ledtse&quot;,&quot;id&quot;:9232329,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_624,w_624,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1667245592/p/user/avatar/9232329/logo-simple-ledtse.jpg&quot;,&quot;width&quot;:624,&quot;height&quot;:624},&quot;city&quot;:&quot;Gran Canaria&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;LEDTSE&quot;,&quot;company_category_id&quot;:50,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4256272,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667246506/p/photo/projects/sjb4ttygtxkzvlar3boo.jpg&quot;,&quot;width&quot;:1572,&quot;height&quot;:861},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/4256273/&quot;,&quot;id&quot;:4256273,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667246507/p/photo/projects/hbgq1cpbndxzn1yvbquh.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9232329},&quot;resourcePath&quot;:&quot;/foto/4256273/instalacion-fotovoltaica-en-gran-canaria&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4256272/&quot;,&quot;id&quot;:4256272,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667246506/p/photo/projects/sjb4ttygtxkzvlar3boo.jpg&quot;,&quot;width&quot;:1572,&quot;height&quot;:861},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9232329},&quot;resourcePath&quot;:&quot;/foto/4256272/instalacion-fotovoltaica-en-gran-canaria&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4256279/&quot;,&quot;id&quot;:4256279,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667246820/p/photo/projects/sqkxsublw4wa2s3dkgd0.jpg&quot;,&quot;width&quot;:4919,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9232329},&quot;resourcePath&quot;:&quot;/foto/4256279/instalacion-fotovoltaica-cofradia-taliarte&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4256277/&quot;,&quot;id&quot;:4256277,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667246807/p/photo/projects/lhg3ftdd2cx6mz4fiowr.jpg&quot;,&quot;width&quot;:1585,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9232329},&quot;resourcePath&quot;:&quot;/foto/4256277/instalacion-fotovoltaica-cofradia-taliarte&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4256276/&quot;,&quot;id&quot;:4256276,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667246807/p/photo/projects/ikuppyxd41bycpobmuxo.jpg&quot;,&quot;width&quot;:1587,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9232329},&quot;resourcePath&quot;:&quot;/foto/4256276/instalacion-fotovoltaica-cofradia-taliarte&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4256275/&quot;,&quot;id&quot;:4256275,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667246806/p/photo/projects/hdlqqzrzzamgz1ilnrze.jpg&quot;,&quot;width&quot;:1549,&quot;height&quot;:1055},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9232329},&quot;resourcePath&quot;:&quot;/foto/4256275/instalacion-fotovoltaica-cofradia-taliarte&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/9232329/ledtse&quot;,&quot;company_category_name&quot;:&quot;Empresas de energía solar&quot;,&quot;company_category_link&quot;:&quot;/expertos/empresas-de-energia-solar&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/empresas-de-energia-solar-en-gran-canaria&quot;,&quot;short_description&quot;:&quot;En Led Total Saving Energy promovemos la eficiencia energética, aportando soluciones para hacer un uso eficiente y responsable&quot;}],&quot;total&quot;:520,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Gran Canaria&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Alicante&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-alicante&quot;},{&quot;name&quot;:&quot;Barcelona&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-barcelona&quot;},{&quot;name&quot;:&quot;Bilbao&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-bilbao&quot;},{&quot;name&quot;:&quot;Córdoba&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-cordoba&quot;},{&quot;name&quot;:&quot;Elche&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-elche&quot;},{&quot;name&quot;:&quot;Gijón&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-gijon&quot;},{&quot;name&quot;:&quot;Granada&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-granada&quot;},{&quot;name&quot;:&quot;Hospitalet de Llobregat&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-hospitalet-de-llobregat&quot;},{&quot;name&quot;:&quot;La Coruña&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-la-coruna&quot;},{&quot;name&quot;:&quot;Las Palmas de Gran Canaria&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-las-palmas-de-gran-canaria&quot;},{&quot;name&quot;:&quot;Madrid&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-madrid&quot;},{&quot;name&quot;:&quot;Málaga&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-malaga&quot;},{&quot;name&quot;:&quot;Murcia&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-murcia&quot;},{&quot;name&quot;:&quot;Palma de Mallorca&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-palma-de-mallorca&quot;},{&quot;name&quot;:&quot;Sevilla&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-sevilla&quot;},{&quot;name&quot;:&quot;Valencia&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-valencia&quot;},{&quot;name&quot;:&quot;Valladolid&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-valladolid&quot;},{&quot;name&quot;:&quot;Vigo&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-vigo&quot;},{&quot;name&quot;:&quot;Vitoria&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-vitoria&quot;},{&quot;name&quot;:&quot;Zaragoza&quot;,&quot;href&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-zaragoza&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Dar de baja"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Dar de baja
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Expertos","item":"https://www.homify.es/expertos"},{"@type":"ListItem","position":2,"Name":"empresas-de-energ-a-solar","item":"https://www.homify.es/expertos/empresas-de-energ-a-solar"},{"@type":"ListItem","position":3,"Name":"Gran Canaria","item":"https://www.homify.es/expertos/empresas-de-energ-a-solar-en-gran-canaria"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"SunRoof","url":"https://www.homify.es/expertos/8581018/sunroof"},{"@type":"ListItem","position":2,"name":"Topper Floating Solar PV Mounting Manufacturer Co., Ltd.","url":"https://www.homify.es/expertos/6921766/topper-floating-solar-pv-mounting-manufacturer-co-ltd"},{"@type":"ListItem","position":3,"name":"Sun Solar Memphis","url":"https://www.homify.es/expertos/7650379/sun-solar-memphis"},{"@type":"ListItem","position":4,"name":"Bosch (Xiamen) New Energy Co., Ltd.","url":"https://www.homify.es/expertos/7385899/bosch-xiamen-new-energy-co-ltd"},{"@type":"ListItem","position":5,"name":"Mesa Solar Panels - Energy Savings Solutions","url":"https://www.homify.es/expertos/8689399/mesa-solar-panels-energy-savings-solutions"},{"@type":"ListItem","position":6,"name":"Solar Energy Solutions of America","url":"https://www.homify.es/expertos/8953529/solar-energy-solutions-of-america"},{"@type":"ListItem","position":7,"name":"Solar Company San Jose","url":"https://www.homify.es/expertos/8549876/solar-company-san-jose"},{"@type":"ListItem","position":8,"name":"Jeff's Solar Installers","url":"https://www.homify.es/expertos/7911453/jeff-s-solar-installers"},{"@type":"ListItem","position":9,"name":"Ningbo Deye Inverter Technology Co., Ltd","url":"https://www.homify.es/expertos/8664680/ningbo-deye-inverter-technology-co-ltd"},{"@type":"ListItem","position":10,"name":"dstsolar","url":"https://www.homify.es/expertos/8517517/dstsolar"},{"@type":"ListItem","position":11,"name":"XUSOL Energía Solar","url":"https://www.homify.es/expertos/7072654/xusol-energia-solar"},{"@type":"ListItem","position":12,"name":"Vumen mx","url":"https://www.homify.es/expertos/609205/vumen-mx"},{"@type":"ListItem","position":13,"name":"CONSTRUCCIÓN SOLAR","url":"https://www.homify.es/expertos/7823590/construccion-solar"},{"@type":"ListItem","position":14,"name":"Solar Installations Pretoria 0714866959","url":"https://www.homify.es/expertos/9195141/solar-installations-pretoria-0714866959"},{"@type":"ListItem","position":15,"name":"Piensa Verde México, Querétaro, Cancún","url":"https://www.homify.es/expertos/7023667/piensa-verde-mexico-queretaro-cancun"},{"@type":"ListItem","position":16,"name":"Vumen","url":"https://www.homify.es/expertos/1008268/vumen"},{"@type":"ListItem","position":17,"name":"Greenpower Soluções em Energia","url":"https://www.homify.es/expertos/7633512/greenpower-solucoes-em-energia"},{"@type":"ListItem","position":18,"name":"Studio rinnovabili","url":"https://www.homify.es/expertos/302269/studio-rinnovabili"},{"@type":"ListItem","position":19,"name":"Solarsysteme Sachsen GmbH","url":"https://www.homify.es/expertos/129369/solarsysteme-sachsen-gmbh"},{"@type":"ListItem","position":20,"name":"LEDTSE","url":"https://www.homify.es/expertos/9232329/ledtse"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.b7930fde971e4fc26b99.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/empresas-de-energ-a-solar-en-gran-canaria" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Ir a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/es/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_es.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_es.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/empresas-de-energ-a-solar-en-gran-canaria"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -es flag-link-es"></span>
        </span>
				ESPAÑA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - transforma tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Navega descubriendo millones de fotos con la aplicación de homify
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.es%2Fexpertos%2Fempresas-de-energ-a-solar-en-gran-canaria&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Descargar la aplicación gratis
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.es/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
