<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-ES" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5247JHR');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="MG9_mGWnbB17IQGgeUF0cXTaTTcUqRaFJSlwjv4ctSY" name="google-site-verification">
    <meta content="f9feb3fb8cfd853b0b1db4180542a9b7" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-c2f6366984.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="es",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-4",googleTrackingDomain:"homify.es",env:"production",locale:"es",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Expertos",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: es.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/es.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'es'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.c06248a30e83355469f8.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Arquitectos en Sao Goncalo: Encuentra Arquitectos | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="OLjbfR1f6Zr2rpNjUPJlpi/oU1NqiNZgkbEjrY9nwPZstSoGdDGjlpA5KzqDWHNxSMINwUO8kKP9REnx2ANkhQ==" name="csrf-token">

<link href='https://www.homify.es/expertos/arquitectos-en-sao-goncalo' rel='canonical' />





<meta name="description" property="og:description" content="Arquitectos en Sao Goncalo: Encuentra perfiles, fotos y evaluaciones de Arquitectos y elige el experto adecuado para tu proyecto." lang="es-ES">
<meta name="keywords" content="homify, arquitectos, arquitectos de interiores, muebles, construcción, vivir, decoración de interiores" lang="es-ES">

<meta content="article" property="og:type">
<meta content="homify.es" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Arquitectos en Sao Goncalo: Encuentra Arquitectos | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/expertos/arquitectos-en-sao-goncalo"},"","/expertos/arquitectos-en-sao-goncalo")</script>
<style id=css></style>

</head>
<body class="layout locale--es" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.7663ceb7da353c463894.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Twoja przeglądarka jest przestarzała.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos. ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5247JHR'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f7313cacc77612e674b0.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/expertos">
          Expertos
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Conviértete en profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Entrar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;es&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.aef6fdd114d52a904663.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Conviértete en profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Entrar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;es&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.es/professionals/api&quot;,&quot;categoryId&quot;:2,&quot;categoryName&quot;:&quot;Arquitectos&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Arquitectos\&quot;,\&quot;Arquitectos de interiores\&quot;,\&quot;Arquitectos Paisajistas\&quot;,\&quot;Decoradores y Diseñadores de interiores\&quot;,\&quot;Diseñadores de baños\&quot;,\&quot;Diseñadores de cocinas\&quot;,\&quot;Albañil alicatador\&quot;,\&quot;Albañil solador\&quot;,\&quot;Carpinteros\&quot;,\&quot;Ebanistas\&quot;,\&quot;Fontaneros\&quot;,\&quot;Instaladores electricistas\&quot;,\&quot;Jardineros\&quot;,\&quot;Pintores\&quot;,\&quot;Tejadores\&quot;,\&quot;Accesorios para baño\&quot;,\&quot;Adoquines, piedra y superficies de trabajo\&quot;,\&quot;Chimeneas\&quot;,\&quot;Color y diseño de las paredes\&quot;,\&quot;Cortinas, persianas y estores\&quot;,\&quot;Electrodomésticos\&quot;,\&quot;Grifería de cocina y baño\&quot;,\&quot;Iluminación\&quot;,\&quot;Muebles y accesorios\&quot;,\&quot;Pavimento\&quot;,\&quot;Sistemas de aire y ventilación\&quot;,\&quot;Textiles \\u0026 Tapicería\&quot;,\&quot;Armarios y montaje de muebles\&quot;,\&quot;Constructores\&quot;,\&quot;Contratistas\&quot;,\&quot;Estudios de ingeniería\&quot;,\&quot;Materiales de construcción\&quot;,\&quot;Piedra, adoquín y hormigón\&quot;,\&quot;Recogida de basura\&quot;,\&quot;Reforma y rehabilitación\&quot;,\&quot;Artículos de jardinería\&quot;,\&quot;Diseñadores Paisajistas\&quot;,\&quot;Fachadas y partes exteriores\&quot;,\&quot;Pavimentación\&quot;,\&quot;Piscinas y spa\&quot;,\&quot;Terrazas, patios y exteriores\&quot;,\&quot;Vallas y portones\&quot;,\&quot;Puertas\&quot;,\&quot;Puertas de garajes\&quot;,\&quot;Techumbre y canalones\&quot;,\&quot;Ventanas\&quot;,\&quot;Agentes inmobiliarios\&quot;,\&quot;Artistas y artesanos\&quot;,\&quot;Bodegas\&quot;,\&quot;Cristales\&quot;,\&quot;Diseñadores\&quot;,\&quot;Diseñadores de iluminación\&quot;,\&quot;Diseño sostenible\&quot;,\&quot;Empresas de energía solar\&quot;,\&quot;Empresas de mudanzas\&quot;,\&quot;Empresas generales\&quot;,\&quot;Escaleras y barandillas\&quot;,\&quot;Escuelas y organizaciones\&quot;,\&quot;Espacios para niños\&quot;,\&quot;Fabricantes de cocinas\&quot;,\&quot;Feng Shui\&quot;,\&quot;Fotógrafos\&quot;,\&quot;Home staging\&quot;,\&quot;Instalaciones y montaje electrónico\&quot;,\&quot;Limpieza de Edificios\&quot;,\&quot;Medios de comunicación y bloggers\&quot;,\&quot;Obras de forja\&quot;,\&quot;Paisajistas de interiores\&quot;,\&quot;Sistemas audiovisuales de exterior\&quot;,\&quot;Sistemas y depósitos de aguas residuales\&quot;,\&quot;Tienda on-line\&quot;,\&quot;Visualización de CGI\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Selección por sector&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitectos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:true},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitectos de interiores&quot;,&quot;path&quot;:&quot;/expertos/arquitectos-de-interiores-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitectos Paisajistas&quot;,&quot;path&quot;:&quot;/expertos/arquitectos-paisajistas-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Decoradores y Diseñadores de interiores&quot;,&quot;path&quot;:&quot;/expertos/decoradores-y-dise-adores-de-interiores-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Diseñadores de baños&quot;,&quot;path&quot;:&quot;/expertos/dise-adores-de-ba-os-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Diseñadores de cocinas&quot;,&quot;path&quot;:&quot;/expertos/dise-adores-de-cocinas-en-sao-goncalo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Artesanos y mantenimiento&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:72,&quot;title&quot;:&quot;Albañil alicatador&quot;,&quot;path&quot;:&quot;/expertos/alba-il-alicatador-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Albañil solador&quot;,&quot;path&quot;:&quot;/expertos/alba-il-solador-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteros&quot;,&quot;path&quot;:&quot;/expertos/carpinteros-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Ebanistas&quot;,&quot;path&quot;:&quot;/expertos/ebanistas-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Fontaneros&quot;,&quot;path&quot;:&quot;/expertos/fontaneros-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Instaladores electricistas&quot;,&quot;path&quot;:&quot;/expertos/instaladores-electricistas-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineros&quot;,&quot;path&quot;:&quot;/expertos/jardineros-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pintores&quot;,&quot;path&quot;:&quot;/expertos/pintores-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Tejadores&quot;,&quot;path&quot;:&quot;/expertos/tejadores-en-sao-goncalo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Productos para su hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accesorios para baño&quot;,&quot;path&quot;:&quot;/expertos/accesorios-para-ba-o-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Adoquines, piedra y superficies de trabajo&quot;,&quot;path&quot;:&quot;/expertos/adoquines-piedra-y-superficies-de-trabajo-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Chimeneas&quot;,&quot;path&quot;:&quot;/expertos/chimeneas-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Color y diseño de las paredes&quot;,&quot;path&quot;:&quot;/expertos/color-y-dise-o-de-las-paredes-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas, persianas y estores&quot;,&quot;path&quot;:&quot;/expertos/cortinas-persianas-y-estores-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Electrodomésticos&quot;,&quot;path&quot;:&quot;/expertos/electrodom-sticos-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Grifería de cocina y baño&quot;,&quot;path&quot;:&quot;/expertos/grifer-a-de-cocina-y-ba-o-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Iluminación&quot;,&quot;path&quot;:&quot;/expertos/iluminaci-n-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Muebles y accesorios&quot;,&quot;path&quot;:&quot;/expertos/muebles-y-accesorios-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Pavimento&quot;,&quot;path&quot;:&quot;/expertos/pavimento-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Sistemas de aire y ventilación&quot;,&quot;path&quot;:&quot;/expertos/sistemas-de-aire-y-ventilaci-n-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Tapicería&quot;,&quot;path&quot;:&quot;/expertos/textiles-tapicer-a-en-sao-goncalo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obras y reformas&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:7,&quot;title&quot;:&quot;Armarios y montaje de muebles&quot;,&quot;path&quot;:&quot;/expertos/armarios-y-montaje-de-muebles-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Constructores&quot;,&quot;path&quot;:&quot;/expertos/constructores-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Contratistas&quot;,&quot;path&quot;:&quot;/expertos/contratistas-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Estudios de ingeniería&quot;,&quot;path&quot;:&quot;/expertos/estudios-de-ingenieria-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiales de construcción&quot;,&quot;path&quot;:&quot;/expertos/materiales-de-construcci-n-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Piedra, adoquín y hormigón&quot;,&quot;path&quot;:&quot;/expertos/piedra-adoqu-n-y-hormig-n-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Recogida de basura&quot;,&quot;path&quot;:&quot;/expertos/recogida-de-basura-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Reforma y rehabilitación&quot;,&quot;path&quot;:&quot;/expertos/reforma-y-rehabilitaci-n-en-sao-goncalo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Fuera de casa&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:79,&quot;title&quot;:&quot;Artículos de jardinería&quot;,&quot;path&quot;:&quot;/expertos/art-culos-de-jardiner-a-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Diseñadores Paisajistas&quot;,&quot;path&quot;:&quot;/expertos/dise-adores-paisajistas-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Fachadas y partes exteriores&quot;,&quot;path&quot;:&quot;/expertos/fachadas-y-partes-exteriores-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Pavimentación&quot;,&quot;path&quot;:&quot;/expertos/pavimentaci-n-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscinas y spa&quot;,&quot;path&quot;:&quot;/expertos/piscinas-y-spa-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrazas, patios y exteriores&quot;,&quot;path&quot;:&quot;/expertos/terrazas-patios-y-exteriores-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Vallas y portones&quot;,&quot;path&quot;:&quot;/expertos/vallas-y-portones-en-sao-goncalo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Ventanas, puertas y techumbre&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Puertas&quot;,&quot;path&quot;:&quot;/expertos/puertas-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Puertas de garajes&quot;,&quot;path&quot;:&quot;/expertos/puertas-de-garajes-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Techumbre y canalones&quot;,&quot;path&quot;:&quot;/expertos/techumbre-y-canalones-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Ventanas&quot;,&quot;path&quot;:&quot;/expertos/ventanas-en-sao-goncalo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Otras empresas y proveedores de servicios&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/expertos&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:44,&quot;title&quot;:&quot;Agentes inmobiliarios&quot;,&quot;path&quot;:&quot;/expertos/agentes-inmobiliarios-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas y artesanos&quot;,&quot;path&quot;:&quot;/expertos/artistas-y-artesanos-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Bodegas&quot;,&quot;path&quot;:&quot;/expertos/bodegas-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Cristales&quot;,&quot;path&quot;:&quot;/expertos/cristales-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Diseñadores&quot;,&quot;path&quot;:&quot;/expertos/dise-adores-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Diseñadores de iluminación&quot;,&quot;path&quot;:&quot;/expertos/dise-adores-de-iluminaci-n-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Diseño sostenible&quot;,&quot;path&quot;:&quot;/expertos/dise-o-sostenible-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Empresas de energía solar&quot;,&quot;path&quot;:&quot;/expertos/empresas-de-energ-a-solar-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Empresas de mudanzas&quot;,&quot;path&quot;:&quot;/expertos/empresas-de-mudanzas-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Empresas generales&quot;,&quot;path&quot;:&quot;/expertos/empresas-generales-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escaleras y barandillas&quot;,&quot;path&quot;:&quot;/expertos/escaleras-y-barandillas-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escuelas y organizaciones&quot;,&quot;path&quot;:&quot;/expertos/escuelas-y-organizaciones-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espacios para niños&quot;,&quot;path&quot;:&quot;/expertos/espacios-para-ni-os-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de cocinas&quot;,&quot;path&quot;:&quot;/expertos/fabricantes-de-cocinas-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/expertos/feng-shui-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/expertos/fot-grafos-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home staging&quot;,&quot;path&quot;:&quot;/expertos/home-staging-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Instalaciones y montaje electrónico&quot;,&quot;path&quot;:&quot;/expertos/instalaciones-y-montaje-electr-nico-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Limpieza de Edificios&quot;,&quot;path&quot;:&quot;/expertos/limpieza-de-edificios-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Medios de comunicación y bloggers&quot;,&quot;path&quot;:&quot;/expertos/medios-de-comunicaci-n-y-bloggers-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Obras de forja&quot;,&quot;path&quot;:&quot;/expertos/obras-de-forja-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisajistas de interiores&quot;,&quot;path&quot;:&quot;/expertos/paisajistas-de-interiores-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemas audiovisuales de exterior&quot;,&quot;path&quot;:&quot;/expertos/sistemas-audiovisuales-de-exterior-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Sistemas y depósitos de aguas residuales&quot;,&quot;path&quot;:&quot;/expertos/sistemas-y-dep-sitos-de-aguas-residuales-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Tienda on-line&quot;,&quot;path&quot;:&quot;/expertos/tienda-on-line-en-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;Visualización de CGI&quot;,&quot;path&quot;:&quot;/expertos/visualizacion-de-cgi-en-sao-goncalo&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;BR&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/expertos/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;-22.8219014&quot;,&quot;locale&quot;:&quot;es&quot;,&quot;longitude&quot;:&quot;-43.0309252&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:&quot;/espacios/casas&quot;,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/expertos/3662179/pp-arquitetura&quot;,&quot;id&quot;:3662179,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1499203099/p/user/avatar/3662179/meu_logo.jpg&quot;},&quot;city&quot;:&quot;São Gonçalo&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;PP Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2294321,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509358770/p/photo/image/2294321/WP_20151220_15_12_28_Pro.jpg&quot;,&quot;width&quot;:1918,&quot;height&quot;:1079},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/2294322/&quot;,&quot;id&quot;:2294322,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509358775/p/photo/image/2294322/WP_20151220_15_12_50_Pro.jpg&quot;,&quot;width&quot;:1079,&quot;height&quot;:1918},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3662179},&quot;resourcePath&quot;:&quot;/foto/2294322/area-de-lazer&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2294324/&quot;,&quot;id&quot;:2294324,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509358780/p/photo/image/2294324/WP_20151220_15_12_53_Pro.jpg&quot;,&quot;width&quot;:1079,&quot;height&quot;:1918},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3662179},&quot;resourcePath&quot;:&quot;/foto/2294324/area-de-lazer&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2294327/&quot;,&quot;id&quot;:2294327,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509358790/p/photo/image/2294327/WP_20151220_15_14_02_Pro.jpg&quot;,&quot;width&quot;:1918,&quot;height&quot;:1079},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3662179},&quot;resourcePath&quot;:&quot;/foto/2294327/area-de-lazer&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2294329/&quot;,&quot;id&quot;:2294329,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509358796/p/photo/image/2294329/WP_20151220_15_14_08_Pro.jpg&quot;,&quot;width&quot;:1918,&quot;height&quot;:1079},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3662179},&quot;resourcePath&quot;:&quot;/foto/2294329/area-de-lazer&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2294321/&quot;,&quot;id&quot;:2294321,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509358770/p/photo/image/2294321/WP_20151220_15_12_28_Pro.jpg&quot;,&quot;width&quot;:1918,&quot;height&quot;:1079},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3662179},&quot;resourcePath&quot;:&quot;/foto/2294321/area-de-lazer&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2294325/&quot;,&quot;id&quot;:2294325,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509358785/p/photo/image/2294325/WP_20151220_15_13_04_Pro.jpg&quot;,&quot;width&quot;:1918,&quot;height&quot;:1079},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3662179},&quot;resourcePath&quot;:&quot;/foto/2294325/area-de-lazer&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/3662179/pp-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-sao-goncalo&quot;,&quot;short_description&quot;:&quot;Escritório de Arquitetura, relacionado a arquitetura de interiores e obras. &quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/58826/santa-irreverencia-arquitetura-design-e-construcao&quot;,&quot;id&quot;:58826,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441838312/p/user/avatar/58826/LOGO.jpg&quot;},&quot;city&quot;:&quot;Santa Rosa – Niterói – Rj&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Santa Irreverência Arquitetura Design e Construção&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:7,&quot;cover_photo&quot;:{&quot;id&quot;:572727,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440177565/p/photo/image/572727/DSC_3032.jpg&quot;,&quot;width&quot;:4928,&quot;height&quot;:3264},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/575497/&quot;,&quot;id&quot;:575497,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440188810/p/photo/image/575497/_MG_1536-1.jpg&quot;,&quot;width&quot;:5616,&quot;height&quot;:3744},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58826},&quot;resourcePath&quot;:&quot;/foto/575497/animale-oscar-freire&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/572745/&quot;,&quot;id&quot;:572745,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440177565/p/photo/image/572745/DSC_3061.jpg&quot;,&quot;width&quot;:4928,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58826},&quot;resourcePath&quot;:&quot;/foto/572745/eva&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/572771/&quot;,&quot;id&quot;:572771,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440177566/p/photo/image/572771/DSC_3127.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:4928},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58826},&quot;resourcePath&quot;:&quot;/foto/572771/eva&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/572727/&quot;,&quot;id&quot;:572727,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440177565/p/photo/image/572727/DSC_3032.jpg&quot;,&quot;width&quot;:4928,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58826},&quot;resourcePath&quot;:&quot;/foto/572727/eva&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/572773/&quot;,&quot;id&quot;:572773,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440177567/p/photo/image/572773/DSC_3131.jpg&quot;,&quot;width&quot;:4928,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58826},&quot;resourcePath&quot;:&quot;/foto/572773/eva&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/575544/&quot;,&quot;id&quot;:575544,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440188811/p/photo/image/575544/_MG_1387-1.jpg&quot;,&quot;width&quot;:5556,&quot;height&quot;:3624},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58826},&quot;resourcePath&quot;:&quot;/foto/575544/animale-oscar-freire&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/58826/santa-irreverencia-arquitetura-design-e-construcao&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-santa-rosa-–-niteroi-–-rj&quot;,&quot;short_description&quot;:&quot;A Santa Irreverência nasceu da materialização da experiência do arquiteto Ricardo Campos na criação e execução de projetos&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/5410386/lidia-botteon-arquitetura-design&quot;,&quot;id&quot;:5410386,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1527558080/p/user/avatar/5410386/logo1.jpg&quot;},&quot;city&quot;:&quot;Niterói&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Lidia Botteon Arquitetura \u0026 Design&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2574231,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527560620/p/photo/image/2574231/fanpage_cen_00.jpg&quot;,&quot;width&quot;:4065,&quot;height&quot;:3577},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/2574182/&quot;,&quot;id&quot;:2574182,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527559014/p/photo/image/2574182/fanpage_cen_7.jpg&quot;,&quot;width&quot;:1272,&quot;height&quot;:2707},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5410386},&quot;resourcePath&quot;:&quot;/foto/2574182/clinica-oftalmologica&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2574201/&quot;,&quot;id&quot;:2574201,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527559519/p/photo/image/2574201/9.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:5472},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5410386},&quot;resourcePath&quot;:&quot;/foto/2574201/clinica-oftalmologica&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2574198/&quot;,&quot;id&quot;:2574198,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527559504/p/photo/image/2574198/5b.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5410386},&quot;resourcePath&quot;:&quot;/foto/2574198/clinica-oftalmologica&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2574195/&quot;,&quot;id&quot;:2574195,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527559491/p/photo/image/2574195/2f.jpg&quot;,&quot;width&quot;:2509,&quot;height&quot;:2116},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5410386},&quot;resourcePath&quot;:&quot;/foto/2574195/clinica-oftalmologica&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2574196/&quot;,&quot;id&quot;:2574196,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527559496/p/photo/image/2574196/3.jpg&quot;,&quot;width&quot;:2563,&quot;height&quot;:1998},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5410386},&quot;resourcePath&quot;:&quot;/foto/2574196/clinica-oftalmologica&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2574194/&quot;,&quot;id&quot;:2574194,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527559487/p/photo/image/2574194/1f.jpg&quot;,&quot;width&quot;:2565,&quot;height&quot;:2133},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5410386},&quot;resourcePath&quot;:&quot;/foto/2574194/clinica-oftalmologica&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/5410386/lidia-botteon-arquitetura-design&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;Escritório de Arquitetura, especializada em projetos e consultoria na área da saúde (Hospitais, Clínicas consultórios),interior&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/61834/deise-maturana-arquitetura-interiores&quot;,&quot;id&quot;:61834,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1500247740/p/user/avatar/61834/Foto_16-10-16_09_31_33.jpg&quot;},&quot;city&quot;:&quot;Niteroi&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Deise Maturana arquitetura + interiores&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:11,&quot;cover_photo&quot;:{&quot;id&quot;:2126524,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500248024/p/photo/image/2126524/DM_CD2016_Foto_Antonio_Schumacher_1.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/1988729/&quot;,&quot;id&quot;:1988729,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493847222/p/photo/image/1988729/_MG_7511_e.jpg&quot;,&quot;width&quot;:4368,&quot;height&quot;:2912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61834},&quot;resourcePath&quot;:&quot;/foto/1988729/apartamento-icarai-01&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2010142/&quot;,&quot;id&quot;:2010142,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494899251/p/photo/image/2010142/_MG_4880_e.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61834},&quot;resourcePath&quot;:&quot;/foto/2010142/apartamento-jardim-icarai-01&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2126533/&quot;,&quot;id&quot;:2126533,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500248683/p/photo/image/2126533/_MG_0852-.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61834},&quot;resourcePath&quot;:&quot;/foto/2126533/projeto-apartamento-praia-de-icarai&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2010199/&quot;,&quot;id&quot;:2010199,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1494899900/p/photo/image/2010199/_MG_5957_e.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61834},&quot;resourcePath&quot;:&quot;/foto/2010199/apartamento-jardim-icarai-02&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2126510/&quot;,&quot;id&quot;:2126510,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500246937/p/photo/image/2126510/PROJETO_CAROLINA_E_DALMER_R01_COZINHA_002.jpg&quot;,&quot;width&quot;:1844,&quot;height&quot;:865},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61834},&quot;resourcePath&quot;:&quot;/foto/2126510/apartamento-em-niteroi&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2126524/&quot;,&quot;id&quot;:2126524,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500248024/p/photo/image/2126524/DM_CD2016_Foto_Antonio_Schumacher_1.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61834},&quot;resourcePath&quot;:&quot;/foto/2126524/mostra-casa-design-2016&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/61834/deise-maturana-arquitetura-interiores&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;Somos um escritório de arquitetura e interiores desenvolvendo projetos exclusivos nas áreas residencial, comercial e corporativo&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/3262032/aleixo-arquitetura&quot;,&quot;id&quot;:3262032,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1522594863/p/user/avatar/3262032/foto-dri.jpg&quot;},&quot;city&quot;:&quot;Niterói&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Aleixo Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2502106,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522601648/p/photo/image/2502106/casa1_fach.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/2501994/&quot;,&quot;id&quot;:2501994,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522595826/p/photo/image/2501994/IMG_0352.jpg&quot;,&quot;width&quot;:954,&quot;height&quot;:587},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3262032},&quot;resourcePath&quot;:&quot;/foto/2501994/residencia-hamil&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2501988/&quot;,&quot;id&quot;:2501988,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522595409/p/photo/image/2501988/DSC03655.jpg&quot;,&quot;width&quot;:1944,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3262032},&quot;resourcePath&quot;:&quot;/foto/2501988/residencia-hamil&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2501989/&quot;,&quot;id&quot;:2501989,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522595492/p/photo/image/2501989/IMG_0354b.jpg&quot;,&quot;width&quot;:932,&quot;height&quot;:540},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3262032},&quot;resourcePath&quot;:&quot;/foto/2501989/residencia-hamil&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2501987/&quot;,&quot;id&quot;:2501987,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522595333/p/photo/image/2501987/DSC03656b.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1944},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3262032},&quot;resourcePath&quot;:&quot;/foto/2501987/residencia-hamil&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2502102/&quot;,&quot;id&quot;:2502102,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522600690/p/photo/image/2502102/RESERVA_3_RIB_QAUDRA_E7.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3262032},&quot;resourcePath&quot;:&quot;/foto/2502102/casa-criciuma&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2502100/&quot;,&quot;id&quot;:2502100,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522600684/p/photo/image/2502100/RESERVA_3_RIB_QAUDRA_E4b.jpg&quot;,&quot;width&quot;:703,&quot;height&quot;:592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3262032},&quot;resourcePath&quot;:&quot;/foto/2502100/casa-criciuma&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/3262032/aleixo-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;Adriana Aleixo, Arquiteta principal do escritório,\u0026nbsp;é graduada pela FAMIH/MG como arquiteta-urbanista eEspecialista&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/8878556/thalita-nascimento-arquitetura&quot;,&quot;id&quot;:8878556,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1640038535/p/user/avatar/8878556/ARQUITETURA_E_INTERIORES__5_.jpg&quot;},&quot;city&quot;:&quot;Niterói&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Thalita Nascimento Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:4045362,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640042501/p/photo/image/4045362/tv_pós.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/4045385/&quot;,&quot;id&quot;:4045385,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640043718/p/photo/image/4045385/02.001.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8878556},&quot;resourcePath&quot;:&quot;/foto/4045385/projeto-home-office-colorful-escritorio-oficina&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4045313/&quot;,&quot;id&quot;:4045313,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640040109/p/photo/image/4045313/4.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8878556},&quot;resourcePath&quot;:&quot;/foto/4045313/projeto-banho-verde&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4046239/&quot;,&quot;id&quot;:4046239,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640107803/p/photo/image/4046239/CAMA_PNG.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8878556},&quot;resourcePath&quot;:&quot;/foto/4046239/projeto-quarto-de-casal-boho-neutro&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4046240/&quot;,&quot;id&quot;:4046240,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640107807/p/photo/image/4046240/TV_PNG.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8878556},&quot;resourcePath&quot;:&quot;/foto/4046240/projeto-quarto-de-casal-boho-neutro&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4068176/&quot;,&quot;id&quot;:4068176,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642781600/p/photo/image/4068176/04_QUARTOMENINO_FINAL.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8878556},&quot;resourcePath&quot;:&quot;/foto/4068176/projeto-quarto-infantil-galaxia&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/4045365/&quot;,&quot;id&quot;:4045365,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640042531/p/photo/image/4045365/ISOMETRICA_1.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8878556},&quot;resourcePath&quot;:&quot;/foto/4045365/projeto-sala-rosa-queimado&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/8878556/thalita-nascimento-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;Escritório especializado em arquitetura residencial, projetos de interiores e reformas. Baseado no Rio de Janeiro, atendemos&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/2633663/andrea-pinto-de-almeida-arquitetura-e-construcao&quot;,&quot;id&quot;:2633663,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_345,w_345,x_0,y_16/c_fill,h_#height,q_70,w_#width/v1567875568/p/user/avatar/2633663/andrea16__2_.jpg&quot;,&quot;width&quot;:345,&quot;height&quot;:345},&quot;city&quot;:&quot;Niteroi&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;ANDREA PINTO DE ALMEIDA ARQUITETURA E CONSTRUÇÃO&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:3191191,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567877900/p/photo/image/3191191/ABC_CaDe2017_Foto_Antonio_Schumacher_9.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3191189/&quot;,&quot;id&quot;:3191189,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567877873/p/photo/image/3191189/ABC_CaDe2017_Foto_Antonio_Schumacher_2.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2633663},&quot;resourcePath&quot;:&quot;/foto/3191189/suite-de-casal&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2662578/&quot;,&quot;id&quot;:2662578,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533154837/p/photo/image/2662578/Suíte_do_Bebê.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2633663},&quot;resourcePath&quot;:&quot;/foto/2662578/quarto-de-bebe&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2662591/&quot;,&quot;id&quot;:2662591,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533156037/p/photo/image/2662591/_MG_7751_e.jpg&quot;,&quot;width&quot;:2304,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2633663},&quot;resourcePath&quot;:&quot;/foto/2662591/portaria-e-area-de-lazer&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2662558/&quot;,&quot;id&quot;:2662558,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533153501/p/photo/image/2662558/_MG_2084_e.jpg&quot;,&quot;width&quot;:3448,&quot;height&quot;:2248},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2633663},&quot;resourcePath&quot;:&quot;/foto/2662558/cozinha&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2662557/&quot;,&quot;id&quot;:2662557,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533153400/p/photo/image/2662557/_MG_2066_e.jpg&quot;,&quot;width&quot;:2304,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2633663},&quot;resourcePath&quot;:&quot;/foto/2662557/cozinha&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2662561/&quot;,&quot;id&quot;:2662561,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533153568/p/photo/image/2662561/_MG_2107_e.jpg&quot;,&quot;width&quot;:3400,&quot;height&quot;:2232},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2633663},&quot;resourcePath&quot;:&quot;/foto/2662561/cozinha&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/2633663/andrea-pinto-de-almeida-arquitetura-e-construcao&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;Formada pela Universidade Santa Úrsula no Rio de Janeiro, possui 26 anos de mercado.  Projetos exclusivos conforme as necessidades&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/1043658/gabriela-brandao-arquitetura&quot;,&quot;id&quot;:1043658,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1468506865/p/user/avatar/1043658/eu-2-2-2.jpg&quot;},&quot;city&quot;:&quot;Niterói&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Gabriela Brandão . Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1831216,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487095772/p/photo/image/1831216/IMG_0868.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:2304},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/1831211/&quot;,&quot;id&quot;:1831211,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487095728/p/photo/image/1831211/IMG_0840_edit.jpg&quot;,&quot;width&quot;:3184,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1043658},&quot;resourcePath&quot;:&quot;/foto/1831211/casa-fc&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1831206/&quot;,&quot;id&quot;:1831206,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487095640/p/photo/image/1831206/IMG_0825.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1043658},&quot;resourcePath&quot;:&quot;/foto/1831206/casa-fc&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1831216/&quot;,&quot;id&quot;:1831216,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487095772/p/photo/image/1831216/IMG_0868.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1043658},&quot;resourcePath&quot;:&quot;/foto/1831216/casa-fc&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1831192/&quot;,&quot;id&quot;:1831192,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487095451/p/photo/image/1831192/IMG_0153.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1043658},&quot;resourcePath&quot;:&quot;/foto/1831192/casa-fc&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1831230/&quot;,&quot;id&quot;:1831230,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487095862/p/photo/image/1831230/IMG_0901_edição.jpg&quot;,&quot;width&quot;:2304,&quot;height&quot;:3000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1043658},&quot;resourcePath&quot;:&quot;/foto/1831230/casa-fc&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1831209/&quot;,&quot;id&quot;:1831209,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487095699/p/photo/image/1831209/IMG_0838.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1043658},&quot;resourcePath&quot;:&quot;/foto/1831209/casa-fc&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/1043658/gabriela-brandao-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;Desenvolvimento de projetos arquitetônicos com foco na Arquitetura Viva e Saudável, comprometida com o meio-ambiente e com&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/384792/architelier-arquitetura-e-urbanismo&quot;,&quot;id&quot;:384792,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_63,w_63,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1503331918/p/user/avatar/384792/LOGO_ARCHITELIER.jpg&quot;,&quot;width&quot;:63,&quot;height&quot;:63},&quot;city&quot;:&quot;Niterói&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Architelier Arquitetura e Urbanismo&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:1203889,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450377036/p/photo/image/1203889/20140222_125517.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1920},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/1207145/&quot;,&quot;id&quot;:1207145,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450454569/p/photo/image/1207145/20140710_115503.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:384792},&quot;resourcePath&quot;:&quot;/foto/1207145/arquitetura-de-interiores&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2189584/&quot;,&quot;id&quot;:2189584,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503330623/p/photo/image/2189584/20819324_683655255163788_4839633643325778537_o.jpg&quot;,&quot;width&quot;:1333,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:384792},&quot;resourcePath&quot;:&quot;/foto/2189584/lavabo-eco&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2189770/&quot;,&quot;id&quot;:2189770,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503336131/p/photo/image/2189770/4.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:384792},&quot;resourcePath&quot;:&quot;/foto/2189770/banheiro-casal&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1203920/&quot;,&quot;id&quot;:1203920,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450378572/p/photo/image/1203920/DSC00944.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:384792},&quot;resourcePath&quot;:&quot;/foto/1203920/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1203926/&quot;,&quot;id&quot;:1203926,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450378734/p/photo/image/1203926/DSC00913.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:384792},&quot;resourcePath&quot;:&quot;/foto/1203926/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1203922/&quot;,&quot;id&quot;:1203922,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450378610/p/photo/image/1203922/DSC00949.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:384792},&quot;resourcePath&quot;:&quot;/foto/1203922/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/384792/architelier-arquitetura-e-urbanismo&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;A empresa Architelier, fundada em 2006, opera nas áreas de arquitetura, urbanismo e engenharia. Executando projetos e obras&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/3774460/morsch-wilkinson-arquitetura&quot;,&quot;id&quot;:3774460,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1500909341/p/user/avatar/3774460/morar_bem__110_.jpg&quot;},&quot;city&quot;:&quot;Niterói&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;MORSCH WILKINSON arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2141111,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500903339/p/photo/image/2141111/ET8Q2361.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:853},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/2141397/&quot;,&quot;id&quot;:2141397,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500909683/p/photo/image/2141397/MIchelle_Thiago_Casa_2.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3774460},&quot;resourcePath&quot;:&quot;/foto/2141397/casa-buzios&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2141112/&quot;,&quot;id&quot;:2141112,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500903344/p/photo/image/2141112/ET8Q2380.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:853},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3774460},&quot;resourcePath&quot;:&quot;/foto/2141112/casa-piratininga&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2141606/&quot;,&quot;id&quot;:2141606,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500918533/p/photo/image/2141606/MT_CD2016_Foto_Antonio_Schumacher_1.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3774460},&quot;resourcePath&quot;:&quot;/foto/2141606/mostra-casa-design-niteroi-2017-loja-beira-mar-home&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2136435/&quot;,&quot;id&quot;:2136435,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500577122/p/photo/image/2136435/Banheiro_Menino_1a.jpg&quot;,&quot;width&quot;:1963,&quot;height&quot;:2953},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3774460},&quot;resourcePath&quot;:&quot;/foto/2136435/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2136424/&quot;,&quot;id&quot;:2136424,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500577006/p/photo/image/2136424/Banheiro_Bebes_4a.jpg&quot;,&quot;width&quot;:2953,&quot;height&quot;:2195},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3774460},&quot;resourcePath&quot;:&quot;/foto/2136424/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2136427/&quot;,&quot;id&quot;:2136427,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500577048/p/photo/image/2136427/Banheiro_Casal-1a.jpg&quot;,&quot;width&quot;:2953,&quot;height&quot;:1963},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3774460},&quot;resourcePath&quot;:&quot;/foto/2136427/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/3774460/morsch-wilkinson-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;Criada em 2012 a Morsch Wilkinson Arquitetura nasceu com a amizade e força de trabalho de dois Amigos que buscam sempre&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/6923448/studio-leliz-arquitetura&quot;,&quot;id&quot;:6923448,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1566582594/p/user/avatar/6923448/Prancheta_14_cópia-100.jpg&quot;},&quot;city&quot;:&quot;Niterói&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Studio Leliz Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3173325,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566583812/p/photo/image/3173325/IMG-20190802-WA0011.jpg&quot;,&quot;width&quot;:1168,&quot;height&quot;:657},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/3173325/&quot;,&quot;id&quot;:3173325,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566583812/p/photo/image/3173325/IMG-20190802-WA0011.jpg&quot;,&quot;width&quot;:1168,&quot;height&quot;:657},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6923448},&quot;resourcePath&quot;:&quot;/foto/3173325/quarto-jovem-adulta&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3173326/&quot;,&quot;id&quot;:3173326,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566583815/p/photo/image/3173326/IMG-20190802-WA0012.jpg&quot;,&quot;width&quot;:1081,&quot;height&quot;:608},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6923448},&quot;resourcePath&quot;:&quot;/foto/3173326/quarto-jovem-adulta&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3173327/&quot;,&quot;id&quot;:3173327,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566583817/p/photo/image/3173327/IMG-20190802-WA0013.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6923448},&quot;resourcePath&quot;:&quot;/foto/3173327/quarto-jovem-adulta&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/6923448/studio-leliz-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;Somos arquitetas e urbanistas comprometidas em trazer qualidade de vida para as pessoas, com muita personalidade e arquitetura&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/351605/thaiad-pinna-studio-de-arquitetura-e-interiores&quot;,&quot;id&quot;:351605,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_262,w_262,x_7,y_0/c_fill,h_#height,q_70,w_#width/v1525400416/p/user/avatar/351605/logo_nova_ACD_0.jpg&quot;,&quot;width&quot;:262,&quot;height&quot;:262},&quot;city&quot;:&quot;Niterói&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Thaiad Pinna -Studio de Arquitetura e Interiores&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1173853,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1449184862/p/photo/image/1173853/3dbcca_c8120283740d4ee49e758ad9d772f82b.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/1173853/&quot;,&quot;id&quot;:1173853,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1449184862/p/photo/image/1173853/3dbcca_c8120283740d4ee49e758ad9d772f82b.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:351605},&quot;resourcePath&quot;:&quot;/foto/1173853/edicula-em-cachoeiras-de-macacu-rj&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2546813/&quot;,&quot;id&quot;:2546813,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525400676/p/photo/image/2546813/4.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:351605},&quot;resourcePath&quot;:&quot;/foto/2546813/projeto-dormitorio-com-suite-e-closet&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2546824/&quot;,&quot;id&quot;:2546824,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525400836/p/photo/image/2546824/15.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:351605},&quot;resourcePath&quot;:&quot;/foto/2546824/projeto-dormitorio-com-suite-e-closet&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2546823/&quot;,&quot;id&quot;:2546823,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525400821/p/photo/image/2546823/14.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:351605},&quot;resourcePath&quot;:&quot;/foto/2546823/projeto-dormitorio-com-suite-e-closet&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2546812/&quot;,&quot;id&quot;:2546812,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525400661/p/photo/image/2546812/3.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:351605},&quot;resourcePath&quot;:&quot;/foto/2546812/projeto-dormitorio-com-suite-e-closet&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2546816/&quot;,&quot;id&quot;:2546816,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525400721/p/photo/image/2546816/7.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:351605},&quot;resourcePath&quot;:&quot;/foto/2546816/projeto-dormitorio-com-suite-e-closet&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/351605/thaiad-pinna-studio-de-arquitetura-e-interiores&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;Studio com a missão de transcrever através de projetos, o sonho. Através de linhas e cores, a ideia.  Studio with a mission&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/88636/cristina-grossi-arquitetura&quot;,&quot;id&quot;:88636,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1438629458/p/user/avatar/88636/received_517493598389875.jpg&quot;},&quot;city&quot;:&quot;Niterói&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Cristina Grossi Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:792628,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438631601/p/photo/image/792628/_MG_7350_e.jpg&quot;,&quot;width&quot;:2912,&quot;height&quot;:4368},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/792647/&quot;,&quot;id&quot;:792647,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438633229/p/photo/image/792647/_MG_7398_e.jpg&quot;,&quot;width&quot;:2912,&quot;height&quot;:4368},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:88636},&quot;resourcePath&quot;:&quot;/foto/792647/project&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/792652/&quot;,&quot;id&quot;:792652,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438633660/p/photo/image/792652/_MG_7405_e.jpg&quot;,&quot;width&quot;:4368,&quot;height&quot;:2912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:88636},&quot;resourcePath&quot;:&quot;/foto/792652/project&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/792641/&quot;,&quot;id&quot;:792641,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438632871/p/photo/image/792641/_MG_7390_e.jpg&quot;,&quot;width&quot;:2713,&quot;height&quot;:4011},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:88636},&quot;resourcePath&quot;:&quot;/foto/792641/project&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/792631/&quot;,&quot;id&quot;:792631,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438631924/p/photo/image/792631/_MG_7364_e.jpg&quot;,&quot;width&quot;:4176,&quot;height&quot;:2832},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:88636},&quot;resourcePath&quot;:&quot;/foto/792631/project&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/792630/&quot;,&quot;id&quot;:792630,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438631839/p/photo/image/792630/_MG_7359_e.jpg&quot;,&quot;width&quot;:2912,&quot;height&quot;:4368},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:88636},&quot;resourcePath&quot;:&quot;/foto/792630/project&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/792654/&quot;,&quot;id&quot;:792654,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438633840/p/photo/image/792654/_MG_7409_e.jpg&quot;,&quot;width&quot;:2806,&quot;height&quot;:3812},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:88636},&quot;resourcePath&quot;:&quot;/foto/792654/project&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/88636/cristina-grossi-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;Escritório de Arquitetura e Construção &quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/83417/yamagata-arquitetura&quot;,&quot;id&quot;:83417,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1440096214/p/user/avatar/83417/logo_Y.jpg&quot;},&quot;city&quot;:&quot;Niterói&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Yamagata Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:3,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:840888,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440178914/p/photo/image/840888/13-RE-WILSON_E_SUZY_alta_14.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2362},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/836324/&quot;,&quot;id&quot;:836324,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440098691/p/photo/image/836324/00-RE-FLÁVIO_E_CAMILA_alta_32.jpg&quot;,&quot;width&quot;:5760,&quot;height&quot;:3840},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:83417},&quot;resourcePath&quot;:&quot;/foto/836324/cobertura-fcf&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/743674/&quot;,&quot;id&quot;:743674,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441193867/p/photo/image/743674/14-MO-CASA_COR_alta__12_.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:83417},&quot;resourcePath&quot;:&quot;/foto/743674/loft-212&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/743658/&quot;,&quot;id&quot;:743658,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441193865/p/photo/image/743658/13-RE-CAROLS_ALBERTO_E_ROSSIANE__26_.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2357},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:83417},&quot;resourcePath&quot;:&quot;/foto/743658/apartamento-cac&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/836234/&quot;,&quot;id&quot;:836234,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440096859/p/photo/image/836234/00-RE-VIEIRA_SOUTO_510_casa_claudia_20.jpg&quot;,&quot;width&quot;:2333,&quot;height&quot;:3500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:83417},&quot;resourcePath&quot;:&quot;/foto/836234/apartamento-510&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/743842/&quot;,&quot;id&quot;:743842,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441193877/p/photo/image/743842/00-RE-MARCELO_ANTUNES_alta_novas__2_.jpg&quot;,&quot;width&quot;:5760,&quot;height&quot;:3840},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:83417},&quot;resourcePath&quot;:&quot;/foto/743842/apartamento-m-a&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/743701/&quot;,&quot;id&quot;:743701,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441193867/p/photo/image/743701/13-RE-WS_alta__14_.jpg&quot;,&quot;width&quot;:2478,&quot;height&quot;:3543},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:83417},&quot;resourcePath&quot;:&quot;/foto/743701/apartamento-wss&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/83417/yamagata-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;O escritório Yamagata Arquitetura nasceu da união entre a tradição e inovação. Temos o objetivo de realizar projetos diferenciados&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/1291397/arquinovacao-projetos-e-obras&quot;,&quot;id&quot;:1291397,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1551282009/p/user/avatar/1291397/38668159_2170580233212645_1706215443833815040_n.jpg&quot;},&quot;city&quot;:&quot;Niterói, RJ, Brasil&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Arquinovação - Projetos e Obras&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:7,&quot;cover_photo&quot;:{&quot;id&quot;:1973721,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493141784/p/photo/image/1973721/IMG_8984.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/1973700/&quot;,&quot;id&quot;:1973700,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493141397/p/photo/image/1973700/IMG_9132.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1291397},&quot;resourcePath&quot;:&quot;/foto/1973700/apartamento-av-lucio-costa-barra-da-tijuca&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/3158721/&quot;,&quot;id&quot;:3158721,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565559398/p/photo/image/3158721/tr22-0004.jpg&quot;,&quot;width&quot;:1344,&quot;height&quot;:897},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1291397},&quot;resourcePath&quot;:&quot;/foto/3158721/apartamento-compacto-com-feng-shui-e-cor&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1973894/&quot;,&quot;id&quot;:1973894,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493146813/p/photo/image/1973894/IMG_9397.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1291397},&quot;resourcePath&quot;:&quot;/foto/1973894/apartamento-em-icarai-ii-niteroi&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1973828/&quot;,&quot;id&quot;:1973828,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493145041/p/photo/image/1973828/IMG_9209.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1291397},&quot;resourcePath&quot;:&quot;/foto/1973828/apartamento-em-icarai-i-niteroi&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1973947/&quot;,&quot;id&quot;:1973947,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493148727/p/photo/image/1973947/Escritório_6.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1291397},&quot;resourcePath&quot;:&quot;/foto/1973947/escritorio-arquinovacao&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2165542/&quot;,&quot;id&quot;:2165542,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1502110246/p/photo/image/2165542/ricardo2-036.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1282},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1291397},&quot;resourcePath&quot;:&quot;/foto/2165542/living-de-um-artista-plastico&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/1291397/arquinovacao-projetos-e-obras&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi-rj-brasil&quot;,&quot;short_description&quot;:&quot;Escritório de Arquitetura \u0026amp; Design de Interiores -\u0026nbsp;Captar o desejo de meus clientes e materializar seus sonhos,&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/380659/henrique-rocha-arquitetura&quot;,&quot;id&quot;:380659,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1450355116/p/user/avatar/380659/SAM_0238_copy2.jpg&quot;},&quot;city&quot;:&quot;Niterói&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Henrique Rocha Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1202041,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450355362/p/photo/image/1202041/707_copy2.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/1202041/&quot;,&quot;id&quot;:1202041,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450355362/p/photo/image/1202041/707_copy2.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380659},&quot;resourcePath&quot;:&quot;/foto/1202041/casa-garanhuns&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1202085/&quot;,&quot;id&quot;:1202085,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450355956/p/photo/image/1202085/3copy.jpg&quot;,&quot;width&quot;:1179,&quot;height&quot;:516},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380659},&quot;resourcePath&quot;:&quot;/foto/1202085/auditorio-universitario&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1202088/&quot;,&quot;id&quot;:1202088,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450355994/p/photo/image/1202088/4.jpg&quot;,&quot;width&quot;:1179,&quot;height&quot;:516},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380659},&quot;resourcePath&quot;:&quot;/foto/1202088/auditorio-universitario&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1202079/&quot;,&quot;id&quot;:1202079,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450355885/p/photo/image/1202079/1.jpg&quot;,&quot;width&quot;:1179,&quot;height&quot;:516},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380659},&quot;resourcePath&quot;:&quot;/foto/1202079/auditorio-universitario&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1202082/&quot;,&quot;id&quot;:1202082,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450355920/p/photo/image/1202082/2copy.jpg&quot;,&quot;width&quot;:1179,&quot;height&quot;:516},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380659},&quot;resourcePath&quot;:&quot;/foto/1202082/auditorio-universitario&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1203690/&quot;,&quot;id&quot;:1203690,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450370393/p/photo/image/1203690/Quarto_2.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380659},&quot;resourcePath&quot;:&quot;/foto/1203690/apartamento-villa-bella&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/380659/henrique-rocha-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;Arquiteto e Urbanista com vasta experiência na área de projetos. Atualmente reside em Niterói/RJ e também realiza projetos&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/3980303/renata-gama-arquitetura&quot;,&quot;id&quot;:3980303,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1503789074/p/user/avatar/3980303/logo.jpg&quot;},&quot;city&quot;:&quot;Niterói&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Renata Gama Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2199149,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503797991/p/photo/image/2199149/1.jpg&quot;,&quot;width&quot;:4425,&quot;height&quot;:3368},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/2199228/&quot;,&quot;id&quot;:2199228,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503805063/p/photo/image/2199228/C.jpg&quot;,&quot;width&quot;:3512,&quot;height&quot;:2484},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3980303},&quot;resourcePath&quot;:&quot;/foto/2199228/residencia-familia-marques&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2199229/&quot;,&quot;id&quot;:2199229,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503805070/p/photo/image/2199229/D.jpg&quot;,&quot;width&quot;:3512,&quot;height&quot;:2484},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3980303},&quot;resourcePath&quot;:&quot;/foto/2199229/residencia-familia-marques&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2199094/&quot;,&quot;id&quot;:2199094,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503791418/p/photo/image/2199094/5.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3980303},&quot;resourcePath&quot;:&quot;/foto/2199094/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2199098/&quot;,&quot;id&quot;:2199098,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503791475/p/photo/image/2199098/9.jpg&quot;,&quot;width&quot;:4099,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3980303},&quot;resourcePath&quot;:&quot;/foto/2199098/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2199101/&quot;,&quot;id&quot;:2199101,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503791522/p/photo/image/2199101/12.jpg&quot;,&quot;width&quot;:4140,&quot;height&quot;:2492},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3980303},&quot;resourcePath&quot;:&quot;/foto/2199101/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2199090/&quot;,&quot;id&quot;:2199090,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503791381/p/photo/image/2199090/1.jpg&quot;,&quot;width&quot;:4425,&quot;height&quot;:3368},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3980303},&quot;resourcePath&quot;:&quot;/foto/2199090/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/3980303/renata-gama-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-niteroi&quot;,&quot;short_description&quot;:&quot;Sou Renata Gama, arquiteta urbanista formada pela Universidade Federal Fluminense no ano de 2003 e pós-graduada em Meio&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/25539/gisele-taranto-arquitetura&quot;,&quot;id&quot;:25539,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1280,w_1280,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1654361015/p/user/avatar/25539/Logo_Gisele_Taranto_em_PNG.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1280},&quot;city&quot;:&quot;Rio De Janeiro&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Gisele Taranto Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:4156569,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1654266940/p/photo/projects/liajjsyyvbdjvsn2pstu.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2668},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/1558679/&quot;,&quot;id&quot;:1558679,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1466655590/p/photo/image/1558679/_CA_8858-1.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2371},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25539},&quot;resourcePath&quot;:&quot;/foto/1558679/apartamento-decorado-calper&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1558684/&quot;,&quot;id&quot;:1558684,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1466655772/p/photo/image/1558684/STAND_RJZ03.jpg&quot;,&quot;width&quot;:688,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25539},&quot;resourcePath&quot;:&quot;/foto/1558684/apartamento-decorado-rjz-&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/203435/&quot;,&quot;id&quot;:203435,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438308243/p/photo/image/203435/_6_.jpg&quot;,&quot;width&quot;:5606,&quot;height&quot;:3736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25539},&quot;resourcePath&quot;:&quot;/foto/203435/loft-tropical-casa-cor-2014&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/353380/&quot;,&quot;id&quot;:353380,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438551665/p/photo/image/353380/Residencia_Brise__10_.jpg&quot;,&quot;width&quot;:3725,&quot;height&quot;:5511},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25539},&quot;resourcePath&quot;:&quot;/foto/353380/residencia-brise&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1595290/&quot;,&quot;id&quot;:1595290,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1469194180/p/photo/image/1595290/160411_AN_GT-07.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25539},&quot;resourcePath&quot;:&quot;/foto/1595290/apartamento-delta&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1558611/&quot;,&quot;id&quot;:1558611,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1466655112/p/photo/image/1558611/141104_GISELE_TARANTO-029_ed.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:667},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25539},&quot;resourcePath&quot;:&quot;/foto/1558611/apartamento-fenix&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/25539/gisele-taranto-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-rio-de-janeiro&quot;,&quot;short_description&quot;:&quot;Arquiteta e urbanista com uma sólida carreira de mais de 22 anos de experiência, Gisele Taranto formou-se em 1989 pela Universidade&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/6317779/dv-arquitetura&quot;,&quot;id&quot;:6317779,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1550058202/p/user/avatar/6317779/logo_insta.jpg&quot;},&quot;city&quot;:&quot;Rio de Janeiro&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;DV ARQUITETURA&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2899942,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549293615/p/photo/image/2899942/BecoDoCafe-016.jpg&quot;,&quot;width&quot;:2880,&quot;height&quot;:2285},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/2918849/&quot;,&quot;id&quot;:2918849,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550250839/p/photo/image/2918849/q02.jpg&quot;,&quot;width&quot;:917,&quot;height&quot;:1806},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6317779},&quot;resourcePath&quot;:&quot;/foto/2918849/apartamento-leblon&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2918152/&quot;,&quot;id&quot;:2918152,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550236360/p/photo/image/2918152/05.jpg&quot;,&quot;width&quot;:4402,&quot;height&quot;:2917},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6317779},&quot;resourcePath&quot;:&quot;/foto/2918152/quiosque-beco-do-cafe-barra-da-tijuca&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2899943/&quot;,&quot;id&quot;:2899943,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549293629/p/photo/image/2899943/BecoDoCafe-058.jpg&quot;,&quot;width&quot;:2880,&quot;height&quot;:2045},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6317779},&quot;resourcePath&quot;:&quot;/foto/2899943/beco-do-cafe-barra-da-tijuca&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2915142/&quot;,&quot;id&quot;:2915142,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550079257/p/photo/image/2915142/DV_ARQ_em_alta_-13.jpg&quot;,&quot;width&quot;:4319,&quot;height&quot;:6478},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6317779},&quot;resourcePath&quot;:&quot;/foto/2915142/apartamento-ipanema&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2899953/&quot;,&quot;id&quot;:2899953,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549294395/p/photo/image/2899953/DV_ARQ-10.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:2400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6317779},&quot;resourcePath&quot;:&quot;/foto/2899953/apartamento-ipanema&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2899954/&quot;,&quot;id&quot;:2899954,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549294404/p/photo/image/2899954/DV_ARQ-19.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6317779},&quot;resourcePath&quot;:&quot;/foto/2899954/apartamento-ipanema&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/6317779/dv-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-rio-de-janeiro&quot;,&quot;short_description&quot;:&quot;A DV ARQUITETURA é um escritório de arquitetura jovem localizado no Rio de Janeiro. Com dois anos de atuação as arquitetas&quot;},{&quot;href&quot;:&quot;https://www.homify.es/expertos/195486/infinitta-arte-|-design-|-arquitetura-|-interiores-|-vm&quot;,&quot;id&quot;:195486,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1444848296/p/user/avatar/195486/LOGO-INFINITTA.jpg&quot;},&quot;city&quot;:&quot;Rio De Janeiro&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Infinitta - arte | design | arquitetura | interiores | vm&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1005524,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444848132/p/photo/image/1005524/IFE-Final-Vista_01.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/1005526/&quot;,&quot;id&quot;:1005526,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444848199/p/photo/image/1005526/IFE-Final-Vista_03.jpg&quot;,&quot;width&quot;:1364,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:195486},&quot;resourcePath&quot;:&quot;/foto/1005526/escritorio-thomon&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1467290/&quot;,&quot;id&quot;:1467290,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1461095461/p/photo/image/1467290/IMG_1060.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:195486},&quot;resourcePath&quot;:&quot;/foto/1467290/apartamento-tama&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1467298/&quot;,&quot;id&quot;:1467298,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1461095491/p/photo/image/1467298/IMG_1100.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:195486},&quot;resourcePath&quot;:&quot;/foto/1467298/apartamento-tama&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1410159/&quot;,&quot;id&quot;:1410159,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458323227/p/photo/image/1410159/20160129_181008.jpg&quot;,&quot;width&quot;:2322,&quot;height&quot;:4128},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:195486},&quot;resourcePath&quot;:&quot;/foto/1410159/poltrona&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1005585/&quot;,&quot;id&quot;:1005585,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444849357/p/photo/image/1005585/IFM-RD-02C.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:195486},&quot;resourcePath&quot;:&quot;/foto/1005585/movel-dime&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1005584/&quot;,&quot;id&quot;:1005584,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444849345/p/photo/image/1005584/IFM-RD-01C.jpg&quot;,&quot;width&quot;:1142,&quot;height&quot;:642},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:195486},&quot;resourcePath&quot;:&quot;/foto/1005584/movel-dime&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/expertos/195486/infinitta-arte-|-design-|-arquitetura-|-interiores-|-vm&quot;,&quot;company_category_name&quot;:&quot;Arquitectos&quot;,&quot;company_category_link&quot;:&quot;/expertos/arquitectos&quot;,&quot;company_category_and_city_link&quot;:&quot;/expertos/arquitectos-en-rio-de-janeiro&quot;,&quot;short_description&quot;:&quot;A Infinitta é um estúdio de arquitetura e design com uma visão que trafega da grande escala ao detalhe, de pequenos a grandes&quot;}],&quot;total&quot;:51806,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[{&quot;href&quot;:&quot;https://www.homify.es/foto/1020122/&quot;,&quot;id&quot;:1020122,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1445267095/p/photo/image/1020122/CASA_-_AM_01.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4420},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:192984},&quot;resourcePath&quot;:&quot;/foto/1020122/residencia-am&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1005660/&quot;,&quot;id&quot;:1005660,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444852395/p/photo/image/1005660/_MG_1021.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:195486},&quot;resourcePath&quot;:&quot;/foto/1005660/cubos&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2209284/&quot;,&quot;id&quot;:2209284,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1504487563/p/photo/image/2209284/01.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4028640},&quot;resourcePath&quot;:&quot;/foto/2209284/projeto-residencial-rio-das-ostras-1&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/925738/&quot;,&quot;id&quot;:925738,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442851444/p/photo/image/925738/Vale_das_Videiras_2.jpg&quot;,&quot;width&quot;:1276,&quot;height&quot;:909},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:141259},&quot;resourcePath&quot;:&quot;/foto/925738/projeto&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1202041/&quot;,&quot;id&quot;:1202041,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450355362/p/photo/image/1202041/707_copy2.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380659},&quot;resourcePath&quot;:&quot;/foto/1202041/casa-garanhuns&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2358189/&quot;,&quot;id&quot;:2358189,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1513163705/p/photo/image/2358189/Fachada_1.jpg&quot;,&quot;width&quot;:5548,&quot;height&quot;:2060},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4545927},&quot;resourcePath&quot;:&quot;/foto/2358189/casa-fc&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2353651/&quot;,&quot;id&quot;:2353651,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1512762462/p/photo/image/2353651/_MG_0018-1.jpg&quot;,&quot;width&quot;:5582,&quot;height&quot;:3718},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4545927},&quot;resourcePath&quot;:&quot;/foto/2353651/casa-nm&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/2268576/&quot;,&quot;id&quot;:2268576,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1507761703/p/photo/image/2268576/Alexandre_-_Casa_em_Guaratiba_Vista_Externa_Fachada_Oeste.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:559},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4072575},&quot;resourcePath&quot;:&quot;/foto/2268576/casa-em-guaratiba&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/283268/&quot;,&quot;id&quot;:283268,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438369289/p/photo/image/283268/13.jpg&quot;,&quot;width&quot;:2362,&quot;height&quot;:3599},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25539},&quot;resourcePath&quot;:&quot;/foto/283268/residencia-tempo&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1831211/&quot;,&quot;id&quot;:1831211,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487095728/p/photo/image/1831211/IMG_0840_edit.jpg&quot;,&quot;width&quot;:3184,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1043658},&quot;resourcePath&quot;:&quot;/foto/1831211/casa-fc&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/1282461/&quot;,&quot;id&quot;:1282461,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454000064/p/photo/image/1282461/CRW_6271-21.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:460165},&quot;resourcePath&quot;:&quot;/foto/1282461/residencia-ap&quot;},{&quot;href&quot;:&quot;https://www.homify.es/foto/756601/&quot;,&quot;id&quot;:756601,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437411342/p/photo/image/756601/1.jpg&quot;,&quot;width&quot;:3976,&quot;height&quot;:2362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:37457},&quot;resourcePath&quot;:&quot;/foto/756601/casa-angra-i&quot;}],&quot;searchCity&quot;:&quot;Sao Goncalo&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Alicante&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-alicante&quot;},{&quot;name&quot;:&quot;Barcelona&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-barcelona&quot;},{&quot;name&quot;:&quot;Bilbao&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-bilbao&quot;},{&quot;name&quot;:&quot;Córdoba&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-cordoba&quot;},{&quot;name&quot;:&quot;Elche&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-elche&quot;},{&quot;name&quot;:&quot;Gijón&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-gijon&quot;},{&quot;name&quot;:&quot;Granada&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-granada&quot;},{&quot;name&quot;:&quot;Hospitalet de Llobregat&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-hospitalet-de-llobregat&quot;},{&quot;name&quot;:&quot;La Coruña&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-la-coruna&quot;},{&quot;name&quot;:&quot;Las Palmas de Gran Canaria&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-las-palmas-de-gran-canaria&quot;},{&quot;name&quot;:&quot;Madrid&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-madrid&quot;},{&quot;name&quot;:&quot;Málaga&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-malaga&quot;},{&quot;name&quot;:&quot;Murcia&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-murcia&quot;},{&quot;name&quot;:&quot;Palma de Mallorca&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-palma-de-mallorca&quot;},{&quot;name&quot;:&quot;Sevilla&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-sevilla&quot;},{&quot;name&quot;:&quot;Valencia&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-valencia&quot;},{&quot;name&quot;:&quot;Valladolid&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-valladolid&quot;},{&quot;name&quot;:&quot;Vigo&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-vigo&quot;},{&quot;name&quot;:&quot;Vitoria&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-vitoria&quot;},{&quot;name&quot;:&quot;Zaragoza&quot;,&quot;href&quot;:&quot;/expertos/arquitectos-en-zaragoza&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Dar de baja"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Dar de baja
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Expertos","item":"https://www.homify.es/expertos"},{"@type":"ListItem","position":2,"Name":"arquitectos","item":"https://www.homify.es/expertos/arquitectos"},{"@type":"ListItem","position":3,"Name":"Sao Goncalo","item":"https://www.homify.es/expertos/arquitectos-en-sao-goncalo"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"PP Arquitetura","url":"https://www.homify.es/expertos/3662179/pp-arquitetura"},{"@type":"ListItem","position":2,"name":"Santa Irreverência Arquitetura Design e Construção","url":"https://www.homify.es/expertos/58826/santa-irreverencia-arquitetura-design-e-construcao"},{"@type":"ListItem","position":3,"name":"Lidia Botteon Arquitetura \u0026 Design","url":"https://www.homify.es/expertos/5410386/lidia-botteon-arquitetura-design"},{"@type":"ListItem","position":4,"name":"Deise Maturana arquitetura + interiores","url":"https://www.homify.es/expertos/61834/deise-maturana-arquitetura-interiores"},{"@type":"ListItem","position":5,"name":"Aleixo Arquitetura","url":"https://www.homify.es/expertos/3262032/aleixo-arquitetura"},{"@type":"ListItem","position":6,"name":"Thalita Nascimento Arquitetura","url":"https://www.homify.es/expertos/8878556/thalita-nascimento-arquitetura"},{"@type":"ListItem","position":7,"name":"ANDREA PINTO DE ALMEIDA ARQUITETURA E CONSTRUÇÃO","url":"https://www.homify.es/expertos/2633663/andrea-pinto-de-almeida-arquitetura-e-construcao"},{"@type":"ListItem","position":8,"name":"Gabriela Brandão . Arquitetura","url":"https://www.homify.es/expertos/1043658/gabriela-brandao-arquitetura"},{"@type":"ListItem","position":9,"name":"Architelier Arquitetura e Urbanismo","url":"https://www.homify.es/expertos/384792/architelier-arquitetura-e-urbanismo"},{"@type":"ListItem","position":10,"name":"MORSCH WILKINSON arquitetura","url":"https://www.homify.es/expertos/3774460/morsch-wilkinson-arquitetura"},{"@type":"ListItem","position":11,"name":"Studio Leliz Arquitetura","url":"https://www.homify.es/expertos/6923448/studio-leliz-arquitetura"},{"@type":"ListItem","position":12,"name":"Thaiad Pinna -Studio de Arquitetura e Interiores","url":"https://www.homify.es/expertos/351605/thaiad-pinna-studio-de-arquitetura-e-interiores"},{"@type":"ListItem","position":13,"name":"Cristina Grossi Arquitetura","url":"https://www.homify.es/expertos/88636/cristina-grossi-arquitetura"},{"@type":"ListItem","position":14,"name":"Yamagata Arquitetura","url":"https://www.homify.es/expertos/83417/yamagata-arquitetura"},{"@type":"ListItem","position":15,"name":"Arquinovação - Projetos e Obras","url":"https://www.homify.es/expertos/1291397/arquinovacao-projetos-e-obras"},{"@type":"ListItem","position":16,"name":"Henrique Rocha Arquitetura","url":"https://www.homify.es/expertos/380659/henrique-rocha-arquitetura"},{"@type":"ListItem","position":17,"name":"Renata Gama Arquitetura","url":"https://www.homify.es/expertos/3980303/renata-gama-arquitetura"},{"@type":"ListItem","position":18,"name":"Gisele Taranto Arquitetura","url":"https://www.homify.es/expertos/25539/gisele-taranto-arquitetura"},{"@type":"ListItem","position":19,"name":"DV ARQUITETURA","url":"https://www.homify.es/expertos/6317779/dv-arquitetura"},{"@type":"ListItem","position":20,"name":"Infinitta - arte | design | arquitetura | interiores | vm","url":"https://www.homify.es/expertos/195486/infinitta-arte-design-arquitetura-interiores-vm"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.f8fc72054cc36027090b.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/arquitectos-en-sao-goncalo" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Ir a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/es/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_es.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_es.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/arquitectos-en-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -es flag-link-es"></span>
        </span>
				ESPAÑA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - transforma tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Navega descubriendo millones de fotos con la aplicación de homify
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.es%2Fexpertos%2Farquitectos-en-sao-goncalo&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Descargar la aplicación gratis
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.es/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
