<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-ES" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5247JHR');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="MG9_mGWnbB17IQGgeUF0cXTaTTcUqRaFJSlwjv4ctSY" name="google-site-verification">
    <meta content="f9feb3fb8cfd853b0b1db4180542a9b7" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-7427b270b2.css" rel="stylesheet">
<link href="/assets/forms-ltr-8956f4f726.css" rel="additional-stylesheet">
<link href="/assets/embeded_fonts-f2c6f7f8cc.css" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="es",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-4",googleTrackingDomain:"homify.es",env:"production",locale:"es",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Expertos",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: es.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/es.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'es'
</script>


<script src="/assets/vendor.491ceae3bc47f934b9e0.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.0af1441d3dcdff58b345.js" defer="defer"></script>
  <script src="/assets/diy.eeddf8512fdb19c09fc3.js" defer="defer"></script>

<title>Cómo Hacer una Mesa de Noche de Madera: 9 pasos | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="ua3sakB74W0CM2VTyFRCH3ZvWiJZGex3qWpcRgkyTtdEI2QqA/5j8bqrre410leelmUeOxlPM8Nd45kqyIf5sQ==" name="csrf-token">

<link href='https://www.homify.es/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos' rel='canonical' />





<meta name="description" property="og:description" content="Me encantan los proyectos de bricolaje porque me brindan la oportunidad de ser creativa. Además, te hacen pensar con originalidad y utilizar materiales corrientes para crear algo extraordinario. Tenía una caja de madera en casa y me preguntaba qué podía hacer con ella. Entonces, me topé con algunas ideas de muebles de palets y pensé en hacer una mesilla de noche con ella. Aquí te explico los pasos para que veas lo fácil que es hacerla. Todo lo que necesitas es una caja de madera, además de algunas herramientas de carpintería y suministros tales como una lijadora eléctrica, madera contrachapada, sierra, destornillador eléctrico y tornillos para madera, que tendrá en casa si eres un entusiasta de la carpintería DIY como yo. ¡Una de las grandes ideas de muebles DIY! " lang="es-ES">
<meta name="keywords" content="como hacer una mesa de madera, como hacer una mesa de noche, mesa de noche, muebles diy, muebles low-cost " lang="es-ES">

<meta content="article" property="og:type">
<meta content="homify.es" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.es/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos">
<meta property="og:image" content="https://media.homify.com/p/diy/photos/fdd6d60a-fd90-4b99-bfc8-ecd2c9ad1892.jpg">
<meta property="og:title" content="Cómo Hacer una Mesa de Noche de Madera: 9 pasos | homify">
<script>history.replaceState({path:"/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"},"","/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos")</script>
<style id=css></style>

</head>
<body class="layout locale--es" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.72b0a24e46bbffe7650c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Twoja przeglądarka jest przestarzała.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos. ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5247JHR'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f875e931dbfe65f90d9b.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/expertos">
          Expertos
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Conviértete en profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Entrar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;es&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.8368943d0f3c4993adbf.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Conviértete en profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Entrar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;es&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:33369,&quot;title&quot;:&quot;Cómo Hacer una Mesa de Noche de Madera: 9 pasos&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eMe encantan los proyectos de bricolaje porque me brindan la oportunidad de ser creativa. Además, te hacen pensar con originalidad y utilizar materiales corrientes para crear algo extraordinario. Tenía una caja de madera en casa y me preguntaba qué podía hacer con ella. Entonces, me topé con algunas ideas de muebles de palets y pensé en hacer una mesilla de noche con ella. Aquí te explico los pasos para que veas lo fácil que es hacerla. Todo lo que necesitas es una caja de madera, además de algunas herramientas de carpintería y suministros tales como una lijadora eléctrica, madera contrachapada, sierra, destornillador eléctrico y tornillos para madera, que tendrá en casa si eres un entusiasta de la carpintería DIY como yo. ¡Una de las grandes ideas de \u003c/span\u003e\u003ca href=\&quot;https://www.homify.es/diy?category=diy-muebles\&quot;\u003emuebles DIY\u003c/a\u003e\u003cspan\u003e!\u003c/span\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;5 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:17204,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Maite&quot;,&quot;last_name&quot;:&quot;Sánchez&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1457964150/p/user/avatar/17204/Cala-Formentor-680x435.jpg&quot;},&quot;username&quot;:&quot;maitezehcnas&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;es&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Maite Sánchez&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:370302,&quot;text&quot;:&quot;\u003cp\u003eCuando elijas una caja de madera para este proyecto, asegúrate de que tiene la altura adecuada para tu cama. Si tienes una cama baja, las mesillas de noche altas parecerán desproporcionadas y resultarán incómodas de usar, y del mismo modo, las mesillas de noche cortas no funcionarán con camas altas. Puedes darle la vuelta a la caja para ver si coincide con la altura de la cama colocada a lo largo o a lo ancho.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:551121,&quot;photoId&quot;:555460,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/a70e4c85-ec3c-4c7a-9687-18780afdf99c.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 1: Cómo hacer una mesilla de noche de bricolaje&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Paso 1: Cómo hacer una mesilla de noche de bricolaje&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:370303,&quot;text&quot;:&quot;\u003cp\u003eUtiliza la lijadora eléctrica para lijar la caja y eliminar cualquier imperfección. Cuando termines, pásale un paño seco para eliminar el polvo.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:551122,&quot;photoId&quot;:555461,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/8bfc5cbf-b166-47ac-93c2-68bfab91b7fa.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 2: Prepara la caja lijándola&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Paso 2: Prepara la caja lijándola&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:370304,&quot;text&quot;:&quot;\u003cp\u003eAgita la pintura en spray para mezclarla bien y aplícala a la caja. Espera a que se seque la primera capa (unos 15 minutos) antes de aplicar la siguiente.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:551123,&quot;photoId&quot;:555462,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/dded4b51-34bf-4070-84b2-02c1addac947.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 3: Pinta la caja&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Paso 3: Pinta la caja&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:370305,&quot;text&quot;:&quot;\u003cp\u003eUna vez seca la pintura, mide la profundidad y la anchura de la caja para calcular las dimensiones de la estantería.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:551124,&quot;photoId&quot;:555463,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/f399cefd-4bfa-4a1b-a639-e5f02cee95cb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 4: Cómo hacer una mesilla de noche con estantes&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Paso 4: Cómo hacer una mesilla de noche con estantes&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:370306,&quot;text&quot;:&quot;\u003cp\u003eMarca las dimensiones de la estantería en el contrachapado con un lápiz y una regla.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¿Has leído ya este otro artículo?: \u003ca href=\&quot;https://www.homify.es/diy/29988/ideas-para-mesa-de-cafe-en-20-simples-pasos \&quot;\u003eideas para mesa de café en 20 simples pasos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:551125,&quot;photoId&quot;:555464,&quot;url&quot;:&quot;&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 5: Marca el contrachapado&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Paso 5: Marca el contrachapado&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:370307,&quot;text&quot;:&quot;\u003cp\u003eUtiliza la sierra para cortar el contrachapado de la estantería.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:551126,&quot;photoId&quot;:555465,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/399f79e9-fef1-45b9-a43c-588594ac4757.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 6: Corta el contrachapado&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Paso 6: Corta el contrachapado&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:370308,&quot;text&quot;:&quot;\u003cp\u003eCon la lijadora eléctrica, lija el contrachapado para alisar la superficie y los bordes cortados.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:551127,&quot;photoId&quot;:555466,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/a79b5f06-e06e-46f5-a137-5846042b821f.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 7: Lija el contrachapado&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Paso 7: Lija el contrachapado&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:370309,&quot;text&quot;:&quot;\u003cp\u003eColoca el estante de contrachapado dentro de la mesita de noche de cajón y taladra dos agujeros a cada lado del estante para fijar los tornillos.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:551128,&quot;photoId&quot;:555467,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/0a84bfe7-481f-40e9-96f9-d1d91fee17d1.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 8: Fija la balda de contrachapado&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Paso 8: Fija la balda de contrachapado&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:370310,&quot;text&quot;:&quot;\u003cp\u003eUtiliza el destornillador eléctrico para fijar los tornillos en el estante.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:551129,&quot;photoId&quot;:555468,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/d07d4032-352f-4664-8931-291dec73d5f7.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 9: Atornilla el estante en su sitio&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Paso 9: Atornilla el estante en su sitio&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:370311,&quot;text&quot;:&quot;\u003cp\u003eEn la imagen puedes ver cómo quedó mi mesilla de noche de bricolaje. Aunque no parece una mesita de noche de madera maciza, cumple muy bien su función y es muy económica.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eCómo hacer una mesilla de noche con cajones\u003c/p\u003e\u003cp\u003eYo elegí hacer una mesilla de noche con estante, pero es igual de sencillo hacer una con cajón. Para ello, tendrás que medir la altura, la anchura y la longitud del frente del cajón. A continuación, procede a marcar las dimensiones en el contrachapado. Además del fondo del cajón, que tendrá casi las mismas dimensiones que la estantería, necesitarás dos piezas para los laterales y otras dos para la parte delantera y trasera. Utiliza tornillos para ensamblar las piezas del cajón. A continuación, monta las guías de los cajones dentro de la caja e instala los cajones en ellas. Para completar la mesita de noche con cajones, fija un pomo o tirador en el frente del cajón. Así será más fácil meter y sacar los cajones de la mesilla.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eCómo hacer una mesilla de noche con dos estantes\u003c/p\u003e\u003cp\u003eSi tienes un cajón grande para hacer una mesilla de noche alta, puedes fijarle más de un estante si quieres. Para ello, sigue el mismo proceso (pasos 4 a 9) pero mide y marca los puntos donde instalarás los estantes, para que queden uniformemente espaciados.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eCómo conseguir diferentes acabados en la mesilla de noche de cajones de madera\u003c/p\u003e\u003cp\u003eYo pinté mi mesita de noche para darle un mejor acabado y que encajara con el aspecto moderno que quería para mi habitación. No obstante, puedes personalizarla para adaptarla a tu decoración. Aquí tienes algunas ideas.\u003c/p\u003e\u003cp\u003e- Para una mesilla de noche rústica, puedes aplicar un tinte a la caja. Para evitar vapores tóxicos, elige un tinte al agua del color de la madera que prefieras y aplícalo a la superficie de la mesilla. Aplica un par de capas si quieres darle un aspecto más auténtico. Si quieres que sea impermeable, dale un acabado con una capa de poliuretano.\u003c/p\u003e\u003cp\u003e- Si lo prefieres, puedes darle un acabado envejecido. Empieza pintándola de un color claro, como el blanco. Una vez seca la pintura, aplica un color más oscuro sobre el blanco. A continuación, utiliza una esponja para eliminar parte de la pintura y darle un aspecto desgastado. También puedes frotar los bordes o algunas zonas con papel de lija para darle un aspecto desgastado.\u003c/p\u003e\u003cp\u003e- Prueba a hacer decoupage pegando servilletas de decoupage en la superficie o en los laterales de la mesilla de noche. Termina con unas cuantas capas de laca para protegerla del polvo o los derrames.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¿Te atreves con la tendencia de los muebles low-cost?\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¡Échale un vistazo a este otro mueble DIY!: \u003ca href=\&quot;https://www.homify.es/diy/18659/como-crear-una-mesita-de-madera-vintage-en-8-pasos \&quot;\u003ecómo crear una mesita de madera vintage en 8 pasos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:551130,&quot;photoId&quot;:555469,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/fdd6d60a-fd90-4b99-bfc8-ecd2c9ad1892.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;La mesita de noche DIY&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;La mesita de noche DIY&quot;}],&quot;materials&quot;:[{&quot;id&quot;:141760,&quot;text&quot;:&quot;Pintura en spray multiusos&quot;},{&quot;id&quot;:141761,&quot;text&quot;:&quot;Caja de madera&quot;},{&quot;id&quot;:141762,&quot;text&quot;:&quot;Papel de lija&quot;},{&quot;id&quot;:141763,&quot;text&quot;:&quot;Lijadora eléctrica (opcional)&quot;},{&quot;id&quot;:141764,&quot;text&quot;:&quot;Paño de limpieza&quot;},{&quot;id&quot;:141765,&quot;text&quot;:&quot;Regla&quot;},{&quot;id&quot;:141766,&quot;text&quot;:&quot;Lápiz&quot;},{&quot;id&quot;:141767,&quot;text&quot;:&quot;Contrachapado&quot;},{&quot;id&quot;:141768,&quot;text&quot;:&quot;Sierra&quot;},{&quot;id&quot;:141769,&quot;text&quot;:&quot;Destornillador eléctrico&quot;},{&quot;id&quot;:141770,&quot;text&quot;:&quot;Broca&quot;},{&quot;id&quot;:141771,&quot;text&quot;:&quot;4 tornillos para madera&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:17204,&quot;created_at&quot;:&quot;2022-12-12T16:49:48:629Z&quot;,&quot;category_id&quot;:43,&quot;user_generated&quot;:false,&quot;views_count&quot;:169,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;do_follow&quot;:false,&quot;updated_at&quot;:&quot;2022-12-13T07:53:00:359Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-hacer-una-mesa-de-noche-de-madera-9-pasos&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:28,&quot;text&quot;:&quot;Limpieza doméstica&quot;,&quot;createdAt&quot;:1527691194.435,&quot;updatedAt&quot;:1542190286.147,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12562,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/ktibazdk77v5ffqso6sm.jpg&quot;},&quot;slugged&quot;:&quot;limpieza-domestica&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:29,&quot;text&quot;:&quot;Manualidades&quot;,&quot;createdAt&quot;:1527691263.3,&quot;updatedAt&quot;:1542190306.49,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12570,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/g3d5oakphj8efp4icayi.jpg&quot;},&quot;slugged&quot;:&quot;manualidades&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:30,&quot;text&quot;:&quot;DIY Decoración de casas&quot;,&quot;createdAt&quot;:1527691288.512,&quot;updatedAt&quot;:1542190384.471,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12571,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/yetssbfketxeb12g4ssu.jpg&quot;},&quot;slugged&quot;:&quot;diy-decoracion-de-casas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:31,&quot;text&quot;:&quot;Mantenimiento y reparaciones de casas&quot;,&quot;createdAt&quot;:1527691399.59,&quot;updatedAt&quot;:1542190405.449,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12572,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/mhg0y5arpr8qosmy3yth.jpg&quot;},&quot;slugged&quot;:&quot;mantenimiento-y-reparaciones-de-casas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:32,&quot;text&quot;:&quot;Jardinería&quot;,&quot;createdAt&quot;:1527691402.218,&quot;updatedAt&quot;:1542190435.988,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12573,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/fhwhgmuaaq2bdyq7dyne.jpg&quot;},&quot;slugged&quot;:&quot;jardineria&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:33,&quot;text&quot;:&quot;Reciclaje&quot;,&quot;createdAt&quot;:1527691415.227,&quot;updatedAt&quot;:1542190818.553,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12574,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/co8nbxtu4vwgbibdgdou.jpg&quot;},&quot;slugged&quot;:&quot;reciclaje&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:34,&quot;text&quot;:&quot;Organización&quot;,&quot;createdAt&quot;:1527691435.453,&quot;updatedAt&quot;:1542190862.574,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12575,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/qrxnhhhmgyqa2dqgs1wm.jpg&quot;},&quot;slugged&quot;:&quot;organizacion&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:35,&quot;text&quot;:&quot;Vida al aire libre&quot;,&quot;createdAt&quot;:1527691478.801,&quot;updatedAt&quot;:1542190882.94,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12576,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/lpkkkdheonpuoo70bpxl.jpg&quot;},&quot;slugged&quot;:&quot;vida-al-aire-libre&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:36,&quot;text&quot;:&quot;Pintura&quot;,&quot;createdAt&quot;:1527691482.14,&quot;updatedAt&quot;:1542190906.584,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12577,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/inl912tfcyn0ssukydjg.jpg&quot;},&quot;slugged&quot;:&quot;pintura&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:37,&quot;text&quot;:&quot;Reformas&quot;,&quot;createdAt&quot;:1527692832.692,&quot;updatedAt&quot;:1542190935.796,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12578,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/r19tbopofjrshboonoum.jpg&quot;},&quot;slugged&quot;:&quot;reformas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:38,&quot;text&quot;:&quot;Decoraciones de temporada&quot;,&quot;createdAt&quot;:1527692882.655,&quot;updatedAt&quot;:1542190970.906,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12579,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/uneapnlvjsjtmelsoowb.jpg&quot;},&quot;slugged&quot;:&quot;decoraciones-de-temporada&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:39,&quot;text&quot;:&quot;Carpintería&quot;,&quot;createdAt&quot;:1527692923.21,&quot;updatedAt&quot;:1542190993.281,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12580,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/kt4at9c3o8obpwdoqb2b.jpg&quot;},&quot;slugged&quot;:&quot;carpinteria&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:40,&quot;text&quot;:&quot;Para niños&quot;,&quot;createdAt&quot;:1527692953.118,&quot;updatedAt&quot;:1542191021.557,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12581,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/rxpnnpacjvvqdiof9eoh.jpg&quot;},&quot;slugged&quot;:&quot;para-ninos&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:41,&quot;text&quot;:&quot;Muebles con palets&quot;,&quot;createdAt&quot;:1527692983.864,&quot;updatedAt&quot;:1542191048.129,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12582,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/eg3hwom2tzlu5wssje1f.jpg&quot;},&quot;slugged&quot;:&quot;muebles-con-palets&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:42,&quot;text&quot;:&quot;IKEA Hacks&quot;,&quot;createdAt&quot;:1527693005.064,&quot;updatedAt&quot;:1542191063.625,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12583,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/wukuknkq9fa5euwtkjod.jpg&quot;},&quot;slugged&quot;:&quot;ikea-hacks&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:43,&quot;text&quot;:&quot;DIY Muebles &quot;,&quot;createdAt&quot;:1527693056.891,&quot;updatedAt&quot;:1542191086.542,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12584,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/r12v6i053bxpct4qi0b6.jpg&quot;},&quot;slugged&quot;:&quot;diy-muebles&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:44,&quot;text&quot;:&quot;Costura y tejido&quot;,&quot;createdAt&quot;:1527693079.296,&quot;updatedAt&quot;:1542191144.015,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12585,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/dzheveg822f6dawskknn.jpg&quot;},&quot;slugged&quot;:&quot;costura-y-tejido&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:45,&quot;text&quot;:&quot;Construcción de casas&quot;,&quot;createdAt&quot;:1527693375.169,&quot;updatedAt&quot;:1542191158.668,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12586,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/yy0kvjxm5blbrixfupnw.jpg&quot;},&quot;slugged&quot;:&quot;construccion-de-casas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:46,&quot;text&quot;:&quot;Otros&quot;,&quot;createdAt&quot;:1527752206.234,&quot;updatedAt&quot;:1542191188.461,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12587,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/gfelmrpn56cidwkb2bgu.jpg&quot;},&quot;slugged&quot;:&quot;otros&quot;}],&quot;projectCategoryName&quot;:&quot;DIY Muebles &quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:29988,&quot;title&quot;:&quot;Ideas para Mesa de Café en 20 simples pasos&quot;,&quot;description&quot;:&quot;\u003cp\u003eTrabajar en un proyecto más práctico y que requiere más atención al detalle es lo que me entusiasma. Hace unas semanas, decidí hacer mi propia mesa de café de bricolaje. Este es un gran proyecto para cualquier persona que esté buscando añadir una mesa de café a su pequeño apartamento o casa. Hace tiempo, consideré tal vez la adición de estantes, pero esta mesa de café industrial se ha convertido en una gran adición a mi decoración interior.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eEste diseño y estilo puede no ser para todo el mundo, pero es el proyecto más sencillo para hacer durante el fin de semana, y no te costará mucho dinero. Hay un montón de ideas de barras de café de bricolaje, pero ésta es la más fácil y asequible de todas.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eEn 20 sencillos pasos, puedes crear un \u003ca href=\&quot;https://www.homify.es/diy?category=diy-muebles \&quot;\u003emueble DIY\u003c/a\u003e que puede caber en casi cualquier rincón pequeño. Si no tienes espacio en la cocina o el salón, pero sigues siendo un ávido adicto al café, puedes incluso ponerlo en tu dormitorio para una mayor comodidad. Ahora bien, los 20 pasos a seguir para crear tu propia mesa de centro de tubo DIY pueden parecer tediosos, pero es mucho más fácil que montar un mueble de cualquier gran cadena de tiendas de muebles.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eCon los materiales adecuados, y las herramientas apropiadas, podrás montar esta barra de café DIY en un abrir y cerrar de ojos. Entretén a tus invitados con tus grandes habilidades para hacer café, o simplemente prepara tu taza de café diaria para disfrutarla en ella. ¿Crees que estás preparado para saber cómo hacer una mesa de café? Entonces, ¡empecemos!\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:3.0,&quot;duration&quot;:&quot;2 days&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:10248,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Alberto&quot;,&quot;last_name&quot;:&quot;Torregrosa Martínez&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441789818/p/user/avatar/10248/128.jpg&quot;},&quot;username&quot;:&quot;alberto.torrenez&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;es&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Alberto Torregrosa Martínez&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351306,&quot;text&quot;:&quot;\u003cp\u003eAntes de empezar, asegúrate de que tienes los materiales adecuados para el proyecto. Asegúrate siempre de que los tubos sean un poco más largos que la longitud que te muestro en este DIY, por si cometes un error durante el proceso de montaje. Si no tienes todas las herramientas, asegúrate de pedirlas prestadas y no hurtarlas a tus amigos y familiares.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501963,&quot;photoId&quot;:501963,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552266/p/diy/photos/o7c9azg2mdau8ymnkeyb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Paso 1: Reúne los materiales&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351307,&quot;text&quot;:&quot;\u003cp\u003eLija todas las puntas de las tubos hasta que estén suaves al tacto.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501964,&quot;photoId&quot;:501964,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552280/p/diy/photos/ntgqjb0jabflxlalqsvc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Paso 2: Lija todas las puntas de los tubos&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351308,&quot;text&quot;:&quot;\u003cp\u003eUna vez lijados, ya puedes pegar los accesorios de los tubos a los tubos. Aplica una cantidad decente de adhesivo en el interior de la conexión del accesorio y en la cara externa del tubo.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501965,&quot;photoId&quot;:501965,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552298/p/diy/photos/gbfbzgxzwi4tlgkd2v0x.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Paso 3: Pega los accesorios de las tubos&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351309,&quot;text&quot;:&quot;\u003cp\u003eEn la imagen de abajo verás cómo he pegado dos tubos de 20 cm a los dos accesorios en T. Asegúrate de pegar estas piezas por el lado de las conexiones.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501966,&quot;photoId&quot;:501966,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552315/p/diy/photos/rx69byiworitp3imxmcr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Paso 4: Pega los accesorios&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351310,&quot;text&quot;:&quot;\u003cp\u003eSi has pegado bien las piezas, ahora puedes utilizar un tubode 50cm para conectar los kits montados en el paso 4.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501967,&quot;photoId&quot;:501967,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552332/p/diy/photos/llfxaqlrvzrbdblap6rd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Paso 5: Conecta los kits&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351311,&quot;text&quot;:&quot;\u003cp\u003eUna vez que las piezas conectadas se hayan secado, y hayas insertado la tubo de 50cm, puedes pegar los codos de 90 grados a las 4 puntas.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501968,&quot;photoId&quot;:501968,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552353/p/diy/photos/e5iamuuc9l434310svcp.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Paso 6: Pega los codos de 90 grados&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351312,&quot;text&quot;:&quot;\u003cp\u003eAsegúrate de pegar los codos con el extremo abierto hacia arriba.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501969,&quot;photoId&quot;:501969,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552373/p/diy/photos/lfyuy1ankz5wdhspxjwi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Paso 7: Comprueba la posición de los codos&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351313,&quot;text&quot;:&quot;\u003cp\u003eAhora puedes pegar los tubos de 40 cm con los codos hacia arriba.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501970,&quot;photoId&quot;:501970,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552390/p/diy/photos/dlbpvwu1oh3lbjkq8y4k.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Paso 8: Pega los tubos de 40cm&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351314,&quot;text&quot;:&quot;\u003cp\u003eUna vez que hayas pegado un codo, ya puedes empezar a hacerlo con el resto de las otras 3 partes del codo. El paso 8 debería tener este aspecto si se hace correctamente.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501971,&quot;photoId&quot;:501971,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552407/p/diy/photos/kydhtaikqzqptbatdmac.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Paso 9: Asegúrate de que estás en el buen camino&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351315,&quot;text&quot;:&quot;\u003cp\u003ePega las conexiones en T en los extremos superiores con el conector lateral girado en la misma dirección que la tubo base. Dirige la dirección de la tubo para que una T pueda conectarse a la otra.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¿Has visto este otro artículo?: \u003ca href=\&quot;https://www.homify.es/diy/24938/haz-tu-propia-casa-o-cama-para-perros-barata-10-pasos \&quot;\u003ehaz tu propia casa o cama para perros barata (10 pasos)\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501972,&quot;photoId&quot;:501972,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552445/p/diy/photos/ot18qfv2ciadzybeqt6h.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Paso 10: Pega los accesorios de la T&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351316,&quot;text&quot;:&quot;\u003cp\u003eUtiliza otro tubo de 50 cm para unir el lado de las conexiones en T.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501973,&quot;photoId&quot;:501973,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552460/p/diy/photos/tdfstrfvo4excjos9iov.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Paso 11: Une las conexiones en T&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351317,&quot;text&quot;:&quot;\u003cp\u003eAhora es el momento de pegar un trozo de tubo de 10 cm en las conexiones laterales de la T.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501974,&quot;photoId&quot;:501974,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552476/p/diy/photos/ymp4jrehdqvggnvlhiif.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Paso 12: Pega las conexiones en T hacia arriba&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351318,&quot;text&quot;:&quot;\u003cp\u003eTendrás que pegar una conexión en T adicional a los extremos superiores, apuntando hacia la dirección opuesta a las que instalaste anteriormente.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501975,&quot;photoId&quot;:501975,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552492/p/diy/photos/jtlwljt0uh4pfqoq3eav.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Paso 13: Añade la conexión en T&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351319,&quot;text&quot;:&quot;\u003cp\u003eSi lo has hecho correctamente, tu mesa de centro de bricolaje debería tener este aspecto una vez que hayas completado el paso 13.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501976,&quot;photoId&quot;:501976,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552507/p/diy/photos/l9gutgnk3vx5qkqaf5rw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Paso 14: Revisa tu progreso&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351320,&quot;text&quot;:&quot;\u003cp\u003eUtiliza tubos de 50 cm para conectar los lados opuestos.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501977,&quot;photoId&quot;:501977,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552523/p/diy/photos/c3psxaxznrpcui8sg83m.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Paso 15: Conecta los lados opuestos&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351321,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eEste es el tramo final, ahora puedes pegar 4 tubos más de 10cm, uno a cada uno de los conectores en T superiores presentes.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501978,&quot;photoId&quot;:501978,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552593/p/diy/photos/ucizjrvxvckqo6iraxk9.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:16,&quot;step_title&quot;:&quot;Paso 16: Pega los conectores superiores de la T&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351322,&quot;text&quot;:&quot;\u003cp\u003ePega los codos de 90 grados restantes, apuntando en la misma dirección que el conector en T anterior.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501979,&quot;photoId&quot;:501979,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552608/p/diy/photos/pxsuehd5akwctusqhuyi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:17,&quot;step_title&quot;:&quot;Paso 17: Pega los codos de 90 grados&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351323,&quot;text&quot;:&quot;\u003cp\u003eUtiliza un tubo de 50 cm para conectar los restantes codos disponibles.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501980,&quot;photoId&quot;:501980,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552625/p/diy/photos/uiuup5mw7omahmkf3ycq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:18,&quot;step_title&quot;:&quot;Paso 18: Conecta los codos&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351324,&quot;text&quot;:&quot;\u003cp\u003eUna vez montado, y cuando todas las zonas pegadas se hayan secado por completo, ya puedes pasar a pintar y decorar tu mesa de centro industrial como más te guste. Yo he optado por el color plateado o dorado, ya que es el que mejor encaja con la estética de la habitación.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501981,&quot;photoId&quot;:501981,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552643/p/diy/photos/jt7i3vlntmt8j9jm2r2q.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:19,&quot;step_title&quot;:&quot;Paso 19: Pinta el mueble bar DIY&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:351325,&quot;text&quot;:&quot;\u003cp\u003eCuando la pintura se haya secado por completo, puedes utilizar un azulejo de cerámica como base para terminar la mesa de centro.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eEsta mesa de centro de tubo es una barra de café sencilla pero robusta para espacios y apartamentos pequeños. Es una solución muy asequible para aquellos fanáticos del café que buscan mejorar su mesa de café. Si crees que la mesa no es lo suficientemente robusta o fuerte, entonces puedes añadir conectores en T adicionales, conectándola con las tuberías adecuadas.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eAdemás, al utilizar una baldosa de cerámica como base de la mesa de café o mesa auxiliar, siempre puedes optar por algo más ligero, como la madera. Esto hace que también se añada un toque diferente al conjunto del producto final, y puedes lijar la base de madera y aceitarla a tu gusto.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eAsegúrate de seguir cada paso correctamente, y si no estás seguro de lo que tienes que hacer a continuación, revisa las imágenes, o quizás pide ayuda a un experto en bricolaje. Estos materiales son fáciles de trabajar, y si eres un novato en proyectos de bricolaje como éste, podrás montar mesas auxiliares en cuestión de días. Como estás trabajando con materiales sencillos, siempre puedes desmontar toda la mesa y volver a empezar, solo asegúrate de quitar todo el exceso de pegamento que pueda quedar pegado en los tubos.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eY ya está. ¡Ya tienes tu propia mesa de centro de bricolaje para tu casa!\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eTambién te recomiendo esdte truco para muebles: \u003ca href=\&quot;https://www.homify.es/diy/23770/como-envejecer-madera-en-10-pasos \&quot;\u003ecómo envejecer madera en 10 pasos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501982,&quot;photoId&quot;:501982,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1664552674/p/diy/photos/yocqjjroiiasanvpfwaa.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:20,&quot;step_title&quot;:&quot;Paso 20: Deja secar la pintura&quot;}],&quot;materials&quot;:[{&quot;id&quot;:131741,&quot;text&quot;:&quot;8 tubos de PVC de codo de 90 grados&quot;},{&quot;id&quot;:131742,&quot;text&quot;:&quot;10 tubos de PVC en T&quot;},{&quot;id&quot;:131743,&quot;text&quot;:&quot;8 tubos de PVC (25 mm de diámetro) de 50 cm de longitud&quot;},{&quot;id&quot;:131744,&quot;text&quot;:&quot;4 tubos de PVC (25mm de diámetro) de 40cm de longitud&quot;},{&quot;id&quot;:131745,&quot;text&quot;:&quot;4 tubos de PVC (25 mm de diámetro) de 20 cm de longitud&quot;},{&quot;id&quot;:131746,&quot;text&quot;:&quot;8 tubos de PVC (25 mm de diámetro) de 10 cm de longitud&quot;},{&quot;id&quot;:131747,&quot;text&quot;:&quot;Adhesivo para tubos de PVC&quot;},{&quot;id&quot;:131748,&quot;text&quot;:&quot;Papel de lija&quot;},{&quot;id&quot;:131749,&quot;text&quot;:&quot;Pintura en spray&quot;},{&quot;id&quot;:131750,&quot;text&quot;:&quot;Azulejos de cerámica (tamaño 50cm x 60cm)&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:10248,&quot;created_at&quot;:&quot;2022-09-30T15:45:53:000Z&quot;,&quot;category_id&quot;:43,&quot;user_generated&quot;:null,&quot;views_count&quot;:224,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;do_follow&quot;:null,&quot;updated_at&quot;:&quot;2022-10-03T07:35:58:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;ideas-para-mesa-de-cafe-en-20-simples-pasos&quot;,&quot;preview_image&quot;:&quot;https://images.homify.com/image/upload/v1664552674/p/diy/photos/yocqjjroiiasanvpfwaa.jpg&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:24938,&quot;title&quot;:&quot;Haz tu propia Casa o cama para Perros Barata (10 pasos)&quot;,&quot;description&quot;:&quot;\u003cp\u003eSi tienes mascota, sabrás lo bien que sienta cuando vuelves a casa después de un largo día para acurrucarte y pasar un buen rato con tu perro. De hecho, en el actual estilo de vida de trabajo desde casa, los perros se han convertido en una gran fuente de motivación, ya que te mantienen ocupado con sus travesuras y te ayudan a llenar ese vacío emocional que este estilo de vida moderno deja en tu vida. Sin embargo, al igual que en todas las relaciones personales, ambas partes deben ofrecer la misma cantidad de amor, cuidados y afecto. En otras palabras, tu amigo peludo no solo necesita amor, sino también una gran cantidad de cuidados para mantenerse sano y feliz. Una forma de ofrecerle una sensación de relajación es proporcionarle su propio territorio: una casa para perros. Es el lugar donde puede dormir, esconderse, disfrutar de sus premios y jugar con sus juguetes. La construcción de una casa del perro de bricolaje no requiere una lista de materiales de lujo, ya que la mayoría de ellos se pueden encontrar en diferentes rincones de tu casa. Así pues, si estás pensado en cómo construir una casa para perros que pueda proporcionar la comodidad necesaria a tu amigo canino, aquí descubrirás cómo hacer una cama para perros paso a paso. ¡No te pierdas esta \u003ca href=\&quot;https://www.homify.es/diy/manualidades \&quot;\u003emanualidad\u003c/a\u003e canina!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:21294,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Charo&quot;,&quot;last_name&quot;:&quot; Chiruca&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441797066/p/user/avatar/21294/1.3.jpg&quot;},&quot;username&quot;:&quot;charichiru&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;es&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Charo  Chiruca&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326533,&quot;text&quot;:&quot;\u003cp\u003eDespués de disponer todos los materiales necesarios, tienes que utilizar el lápiz para marcar dónde estará la puerta de la caseta del perro en el primer recipiente de plástico. El tamaño dependerá del tamaño de tu perro. Aquí estamos creando una cama para perros pequeños, pero puedes modificar las medidas según el tamaño de tu perro ya que la técnica básica de construcción seguirá siendo la misma.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:445915,&quot;photoId&quot;:445915,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1656074278/p/diy/photos/laayly8z2shmrnscsder.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Paso 1: Con el lápiz, marca la puerta de la caseta del perro&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326534,&quot;text&quot;:&quot;\u003cp\u003eUna vez que hayas terminado de marcar el tamaño de la puerta en el recipiente, tienes que utilizar el estilete para recortar el lugar marcado para hacer la puerta de la casa del perro. Realiza este paso con cuidado y calma, ya que no quieres una puerta de tamaño inadecuado para tu perro.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:445916,&quot;photoId&quot;:445916,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1656074330/p/diy/photos/ox937vjqn4uc3juxzn7w.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Paso 2: Recorta el lugar marcado con el cuchillo de manualidades stylus&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326535,&quot;text&quot;:&quot;\u003cp\u003eDespués de haber cortado la puerta en el primer cuenco, coloca el segundo cuenco de plástico dentro del primero. Utiliza el lápiz para marcar el mismo lugar para cortar la forma de la puerta en el segundo cuenco de plástico.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:445917,&quot;photoId&quot;:445917,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1656074400/p/diy/photos/dltle26r6rsgqjpmzrbu.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Paso 3: Coloca el segundo recipiente de plástico dentro del primero y marca el l&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326536,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eRepite el paso 2 en el segundo bol de plástico, recortando el lugar marcado con el lápiz \u003c/span\u003eusando el estilete. Una vez que hayas terminado de recortar las puertas en ambos cuencos, asegúrate de que la sección recortada no tenga bordes afilados, ya que de lo contrario puede herir a tu perro.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:445918,&quot;photoId&quot;:445918,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1656074504/p/diy/photos/kwwr9ujwlxqhbseak47k.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Paso 4: Al igual que en el paso 2, recorta el lugar marcado con el cuchillo para&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326537,&quot;text&quot;:&quot;\u003cp\u003eColoca un cuenco encima del otro, tal y como se ha hecho en esta imagen. El cuenco de plástico superior debe estar con el borde hacia abajo para que los bordes de los cuencos encajen perfectamente.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:445919,&quot;photoId&quot;:445919,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1656074569/p/diy/photos/arlexbhmuxy5xf8ysggj.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Paso 5: Coloca un cuenco de plástico encima del otro&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326538,&quot;text&quot;:&quot;\u003cp\u003eA continuación, tienes que utilizar con cuidado el taladro eléctrico para hacer algunos agujeros en los laterales de los cuencos de plástico. Perfora los agujeros con los cuencos de plástico uno encima del otro. Al taladrar, asegúrate de hacer los agujeros a la misma distancia tanto en el recipiente superior como en el inferior, ya que así te resultará más fácil atarlos con los cables.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eNo te pierdas otras manualidades cómo: \u003ca href=\&quot;https://www.homify.es/diy/23164/manualidades-cuadros-hechas-con-retazos-de-tela-en-12-pasos \&quot;\u003emanualidades (cuadros) hechas con retazos de tela en 12 pasos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:445920,&quot;photoId&quot;:445920,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1656074620/p/diy/photos/pi02gkrkzzmhcvesp5ij.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Paso 6: Perfora los laterales&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326539,&quot;text&quot;:&quot;\u003cp\u003ePasa las bridas de nylon por todos los agujeros que has perforado. Aprieta bien el cable de nylon para que la estructura de la casa del perro sea firme. Además, una vez que hayas terminado de añadir los cables de nylon, recoge y mueve la casa del perro para ver si es capaz de mantener su estructura firme.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:445921,&quot;photoId&quot;:445921,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1656074684/p/diy/photos/rdfntuliutw1gcarbnbg.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Paso 7: Pasa las bridas de nylon por los agujeros&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326540,&quot;text&quot;:&quot;\u003cp\u003ePara embellecer la caseta del perro, corta el trozo restante de las bridas de nylon con la ayuda de unas tijeras.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:445922,&quot;photoId&quot;:445922,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1656074881/p/diy/photos/qben7gdwpgzu07yvnv9g.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Paso 8: Recorta lo que queda de los cables de nylon&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326541,&quot;text&quot;:&quot;\u003cp\u003ePara que la casa sea muy cómoda para tu perro, coloca una almohada o un cojín dentro de la casa del perro. De este modo, podrá obtener el calor necesario y, al mismo tiempo, la base del recipiente no le causará ninguna molestia.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:445923,&quot;photoId&quot;:445923,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1656074914/p/diy/photos/zira82fywpmqwriim2ju.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Paso 9: Coloca una almohada o un cojín&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326542,&quot;text&quot;:&quot;\u003cp\u003eAhora tu perro puede dormir mucho más cómodo en esta bonita casa. De hecho, puedes consultar en internet para buscar algunos otros accesorios que necesites añadir para aumentar el nivel de confort de tu perro mientras descansa plácidamente en su casita.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eCon los pasos mencionados anteriormente, debes haber entendido que la construcción de una casa de perro de bricolaje es super fácil y para todos los bolsillos. Solo necesitas ser un poco creativo y equiparte de una lista básica de materiales para proporcionar una morada humilde para tu amigo canino. Mientras que este iglú o cama de perro está diseñado básicamente para interiores, también podrás utilizar los tablones y los cajones de madera para construir uno para al aire libre, dependiendo de los requisitos y de las necesidades de la comodidad de tu perro. Además, este tipo de planos de casas para perros pueden ejecutarse fácilmente en cualquier rincón de casa, ya que su tamaño compacto no ocupa mucho espacio. Para embellecer la casa de tu perro, puedes elegir los contenedores de plástico en los colores que complementen los interiores de su casa o también puedes pintar y utilizar algunos accesorios decorativos. Además, tanto si tienes previsto instalar una casa para perros grande como una pequeña, asegúrate de mantenerla limpia en todo momento para proporcionar un entorno saludable a tu amigo de cuatro patas. Así pues, si tienes un perro o está dispuesto a adoptar uno, es muy aconsejable ofrecerle su propia casa simplemente con la ayuda de la guía paso a paso ponemos aquí a tu disposición.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eO incluso manualidades cómo esta pueden inspirarte a otras decoraciones: \u003ca href=\&quot;https://www.homify.es/diy/21180/como-colorear-cuentas-de-madera-en-6-pasos \&quot;\u003ecómo colorear cuentas de madera en 6 pasos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:445924,&quot;photoId&quot;:445924,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1656074988/p/diy/photos/iddza4lhvnxv2znwpkoe.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Paso 10: La caseta del perro está lista&quot;}],&quot;materials&quot;:[{&quot;id&quot;:118020,&quot;text&quot;:&quot;Dos cuencos grandes de plástico&quot;},{&quot;id&quot;:118021,&quot;text&quot;:&quot;Brida de nylon para cables&quot;},{&quot;id&quot;:118022,&quot;text&quot;:&quot;Taladro eléctrico&quot;},{&quot;id&quot;:118023,&quot;text&quot;:&quot;Tijeras&quot;},{&quot;id&quot;:118024,&quot;text&quot;:&quot;Cuchillo para manualidades Stylus&quot;},{&quot;id&quot;:118025,&quot;text&quot;:&quot;Lápiz&quot;},{&quot;id&quot;:118026,&quot;text&quot;:&quot;Almohada o cojín&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:21294,&quot;created_at&quot;:&quot;2022-06-24T12:51:45:000Z&quot;,&quot;category_id&quot;:43,&quot;user_generated&quot;:null,&quot;views_count&quot;:438,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;do_follow&quot;:null,&quot;updated_at&quot;:&quot;2022-07-04T14:12:18:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;haz-tu-propia-casa-o-cama-para-perros-barata-10-pasos&quot;,&quot;preview_image&quot;:&quot;https://images.homify.com/image/upload/v1656074988/p/diy/photos/iddza4lhvnxv2znwpkoe.png&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:24603,&quot;title&quot;:&quot;Haz tu propia Cama para Perros Barata en 8 sencillos pasos&quot;,&quot;description&quot;:&quot;\u003cp\u003e¿Quieres una cama con para tus simpáticos hijos caninos, pero no te apetece comprarla en una tienda de animales? Déjame adivinar. Es la tristeza de la post-pandemia, ¿verdad? Te entendemos. Después de que hayamos terminado de cumplir con nuestros compromisos de trabajo y sacado a nuestras mascotas a pasear dos o incluso tres veces al día, esta pandemia ha sido un infierno para nuestros hijos peludos.\u003c/p\u003e\u003cp\u003e﻿\u003c/p\u003e\u003cp\u003eAunque en Internet abundan los chistes sobre nuestros perritos, en realidad nunca tenemos suficiente, ¿verdad? La sola idea de hacer algo por esas patas solidarias es emocionante en sí misma, sin tener que recurrir a costosos regalos de extravagantes tiendas de animales. Porque, al fin y al cabo, como dijo Owen Wilson en una ocasión, a un perro no le sirve de nada saber si eres pobre o rico o si el aire acondicionado de tu casa funciona con energía central. No entiende ni necesita saber a qué marca pertenecen sus magníficos accesorios. Los huesos masticables son sabrosos y eso es todo lo que les importa.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eAsí que, hoy, vamos a hacer más felices a nuestros amigos peludos con este bricolaje sobre camas caseras para perros que también es una maravillosa oportunidad para emprender por fin esos proyectos de neumáticos reciclados que tanto tiempo llevan pendientes. Si no tiene. demasiadas ideas sobre cómo hacer una cama para perros, hoy estoy aquí para ayudarte con todas tus preguntas. Los proyectos de neumáticos viejos a menudo funcionan como pretextos perfectos para las camas de mascotas de bricolaje, por lo que he elegido el mismo para hacer una cómoda cama de perro de bricolaje para mi peludita. Aquí voy a cómo hacer una cama para perros paso a paso y ante cualquier dificultad de comprensión, sigue las imágenes.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¡Vamos con esta \u003ca href=\&quot;https://www.homify.es/diy/manualidades \&quot;\u003emanualidad\u003c/a\u003e canina!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;10 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:10244,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Ainhoa&quot;,&quot;last_name&quot;:&quot;Gascueña&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441789816/p/user/avatar/10244/Ainhoa.jpg&quot;},&quot;username&quot;:&quot;ainhoagascu&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;es&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Ainhoa Gascueña&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:325010,&quot;text&quot;:&quot;\u003cp\u003eEs importante elegir el material correcto para tu cama alta para perros. La combinación debe aumentar el confort de su mascota. Si estás utilizando un neumático de segunda mano para la tarea, tienes que asegurarte de que no haya restos de polvo, insectos o cualquier hierba venenosa que pueda haber crecido mientras el neumático estaba desatendido. Por lo tanto, asegúrate de limpiarlo bien. Para ello, prepara una solución con agua, jabón y alcohol de limpieza.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:440393,&quot;photoId&quot;:440393,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1655383211/p/diy/photos/stpdvleugu2zengpfc1q.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Paso 1: Limpia el neumático&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:325011,&quot;text&quot;:&quot;\u003cp\u003eUna vez que hayas limpiado bien el neumático, debes coger la esponja y frotarlo y lavarlo por segunda vez. La esponja se llevará las partículas de polvo restantes.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:440394,&quot;photoId&quot;:440394,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1655383230/p/diy/photos/mpee6yzftdlqlrrw5krw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Paso 2: Utiliza la esponja&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:325012,&quot;text&quot;:&quot;\u003cp\u003eAhora que sabes que el neumático está perfectamente limpio, como puedes ver, he cortado un lado del neumático para hacer más grande el espacio de la cama. Esta es otra de las razones por las que elegimos un neumático viejo para reciclarlo y hacer una cama para perros de forma artesanal.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:440395,&quot;photoId&quot;:440395,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1655383250/p/diy/photos/qq6thjgh6kq7q9kk864h.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Paso 3: Corta el neumático&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:325013,&quot;text&quot;:&quot;\u003cp\u003eEn este paso, no debes hacer mucho más. Deja el neumático bajo la luz directa del sol y deje que se seque.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:440396,&quot;photoId&quot;:440396,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1655383278/p/diy/photos/h4xybw8gaswdprv7hjkl.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Paso 4: Seca el neumático&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:325014,&quot;text&quot;:&quot;\u003cp\u003eSin una almohada, ¿cómo vas a conseguir que tu perrito tenga la comodidad que se merece? No te preocupes. Estoy aquí con toda la información pertinente para hacer una cama de perro que cumpla con tus expectativas y las de tu amigo canino.\u003c/p\u003e\u003cp\u003e﻿\u003c/p\u003e\u003cp\u003ePara hacer la almohada para la cama del perro, deberás coger un pedazo de tela y hacer círculos en él.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¡No te pierdas este artículo!: \u003ca href=\&quot;https://www.homify.es/diy/23128/como-hacer-unas-cortinas-originales-en-7-sencillos-pasos \&quot;\u003ecómo hacer unas cortinas originales en 7 sencillos pasos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:440397,&quot;photoId&quot;:440397,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1655383337/p/diy/photos/cgg3d7kdbns2ae1dnuyu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Paso 5: Haz el cojín&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:325015,&quot;text&quot;:&quot;\u003cp\u003ePara hacer un cojín, hay que hacer un hueco e introducir algún material blando como los hilos de algodón. Para ello, recorta las piezas circulares de tela y une dos de ellas o cóselas por un extremo.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:440398,&quot;photoId&quot;:440398,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1655383384/p/diy/photos/veiflehwtupu4jolusud.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Paso 6: Corta las piezas circulares y cose un extremo de las mismas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:325016,&quot;text&quot;:&quot;\u003cp\u003eAhora que has cosido las piezas de tela, tienes que juntar un poco de algodón y colocarlo dentro del espacio hueco. Tu suave y cómodo cojín para perros está casi listo. El paso restante consiste en coser el extremo abierto de las piezas de tela y ya tienes un cojín perfectamente confeccionado y acogedor.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:440399,&quot;photoId&quot;:440399,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1655383421/p/diy/photos/jc0hrcucctwnbovhqqpo.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Paso 7: Pon algunos trapos de algodón o de tela dentro de los trozos de tela&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:325017,&quot;text&quot;:&quot;\u003cp\u003eneumático que haría rodeará cojín. Sin embargo, para asegurarte de que su perro realmente duerme en la camita, también debes tratar de hacer la cama con tonos vibrantes y coloridos.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eAdemás, tu perrito también se merece una cama bien hecha y con un diseño intrincado, ¿no es así?\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eAquí, como puedes ver, quería algo de un tono vivo, por lo que pinté el neumático de color naranja.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eEl último paso consiste en ensamblar los dos y tocar el silbato Galton. Cuando mi perrita vino corriendo y vio su sorpresa, fue un momento maravilloso para mis fotos de Instagram.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¡Tu cama para perros está lista! Tu Hachiko dormirá bien ahora y mientras te da un codazo en mitad de la noche para que le hagas un hueco, podrás enseñarle fácilmente su espacio y se irá a zambullir en tu precioso proyecto reciclado.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¿Qué te parece este otro artículo? \u003ca href=\&quot;https://www.homify.es/diy/21180/como-colorear-cuentas-de-madera-en-6-pasos \&quot;\u003eCómo colorear cuentas de madera en 6 pasos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:440400,&quot;photoId&quot;:440400,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1655383479/p/diy/photos/rwnnz3vidj2ez21cfmyq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Paso 8: ¡Es hora de hacer algo de arte y artesanía!&quot;}],&quot;materials&quot;:[{&quot;id&quot;:117099,&quot;text&quot;:&quot;Neumático&quot;},{&quot;id&quot;:117100,&quot;text&quot;:&quot;Material de limpieza (esponja, alcohol, agua, jabón)&quot;},{&quot;id&quot;:117101,&quot;text&quot;:&quot;Brocha para la pintura&quot;},{&quot;id&quot;:117102,&quot;text&quot;:&quot;Cuchillo&quot;},{&quot;id&quot;:117103,&quot;text&quot;:&quot;Tela para la funda del cojín&quot;},{&quot;id&quot;:117104,&quot;text&quot;:&quot;Hilo&quot;},{&quot;id&quot;:117105,&quot;text&quot;:&quot;Aguja de coser&quot;},{&quot;id&quot;:117106,&quot;text&quot;:&quot;Material de relleno&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:10244,&quot;created_at&quot;:&quot;2022-06-16T12:46:09:000Z&quot;,&quot;category_id&quot;:43,&quot;user_generated&quot;:null,&quot;views_count&quot;:909,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;do_follow&quot;:null,&quot;updated_at&quot;:&quot;2022-06-23T13:52:40:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;haz-tu-propia-cama-para-perros-barata-en-8-sencillos-pasos&quot;,&quot;preview_image&quot;:&quot;https://images.homify.com/image/upload/v1655383479/p/diy/photos/rwnnz3vidj2ez21cfmyq.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:33266,&quot;title&quot;:&quot;Cómo Limpiar un Infiernillo de Gas en 7 pasos&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eUna de las ventajas que tienen las cocinas de gas sobre las eléctricas es que son fáciles de manejar. Los cocineros pueden confiar en que las cocinas de gas les darán una temperatura precisa. La desventaja es que pierden su eficacia con el tiempo cuando los quemadores de gas se obstruyen con grasa o restos de comida, impidiendo que el gas salga sin problemas. Cuando esto ocurre, la llama se debilita o, en casos extremos, no pasa gas por el quemador. Limpiar la encimera y los quemadores de gas es la única manera de conseguir que la estufa funcione como antes. Afortunadamente, el proceso es bastante sencillo. Este tutorial describe los pasos para saber cómo limpiar los quemadores de la estufa para desatascarlos. Necesitarás algodón, alcohol, un palo, detergente y agua para limpiar la estufa y desatascar los quemadores. ¡En este nuevo artículo te enseñamos cómo limpiar los quemadores de gas de cocina! ¡Vamos allá con este nuevo artículo de \u003c/span\u003e\u003ca href=\&quot;https://www.homify.es/diy?category=limpieza-domestica \&quot;\u003elimpieza doméstica\u003c/a\u003e\u003cspan\u003e!\u003c/span\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:10246,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1441789817/p/user/avatar/10246/montse.jpg&quot;},&quot;display_name&quot;:&quot;Montse Tarancón&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:369677,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eEmpieza quitando la parrilla y las bases de apoyo de la encimera. Más adelante en el tutorial compartiré consejos sobre cómo limpiar las rejillas y parrillas de las estufas de gas.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:550334,&quot;photoId&quot;:554673,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/9df19234-fd20-41d9-bc58-626085d75f7c.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Paso 1: Retira la parrilla y las bases de apoyo&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:369678,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eColoca un trozo de algodón en el extremo de un palo, asegúrate de que está bien sujeto para que no se pierda dentro del tubo de la estufa cuando lo limpies.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:550335,&quot;photoId&quot;:554674,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/a0e1433e-166c-45b0-bce1-ba166212ec4b.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Paso 2: Prepara el palo y el algodón para la limpieza&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:369679,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eMezcla un poco de detergente en una botella de agua. Procura utilizar una botella con tapón para que te resulte más fácil verter un poco de detergente y agua dentro de la tubería para limpiarla. Asegúrate de verter muy poca cantidad, ya que tendrá que sacarla toda de la tubería para desatascarla.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:550336,&quot;photoId&quot;:554675,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/9ef31d7d-ff08-4340-8d39-718c3452bc5d.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Paso 3: Añade un poco de agua jabonosa dentro de la tubería&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:369680,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eIntroduce el bastoncillo de algodón en el tubo de la salida de gas. Gíralo unas cuantas veces dentro del tubo para limpiar y eliminar la grasa o suciedad acumulada. Intenta eliminar toda el agua jabonosa que hayas vertido en el tubo.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e¿Quieres saber \u003c/span\u003e\u003ca href=\&quot;https://www.homify.es/diy/33228/como-quitar-el-pegamento-de-una-pegatina-5-maneras \&quot;\u003ecómo quitar el pegamento de una pegatina: 5 maneras\u003c/a\u003e\u003cspan\u003e?\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:550337,&quot;photoId&quot;:554676,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/e99fc8cc-b4e4-43de-b326-4e1780e80446.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Paso 4: Utiliza el bastoncillo envuelto en algodón para limpiar el tubo&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:369681,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eA continuación, repite el proceso utilizando el bastoncillo de algodón para limpiar la tubería, pero esta vez humedece el algodón con alcohol antes de pasar el paño. Esto ayudará a eliminar la suciedad más incrustada.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eNota: Después de limpiar la estufa con alcohol, recuerda dejarla secar y asegúrate de dejar la estufa sin usar hasta que el alcohol se evapore. De lo contrario, correrás el riesgo de provocar un incendio, ya que el alcohol es inflamable.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:550338,&quot;photoId&quot;:554677,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/57333e7b-8c59-405d-9cac-635e3a75807e.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Paso 5: Limpia con alcohol&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:369682,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eA continuación, pasa a limpiar las tapas de los quemadores y los embellecedores de la estufa para eliminar cualquier resto de grasa u obstrucción en los huecos de salida de la llama. Tras la limpieza, deja que los embellecedores se templen antes de volver a colocarlos en su sitio.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:550339,&quot;photoId&quot;:554678,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/9d879886-bbbb-44f7-8050-aa681f01a0ac.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Paso 6: Limpia y desatasca los embellecedores&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:369683,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eCuando todas las piezas estén secas, vuelve a colocarlas en su sitio. Enciende la estufa para comprobar si ha mejorado su funcionamiento. Si no ves mucha diferencia, repite los pasos (1 a 6) antes de volver a probarla. En caso de que siga sin funcionar, tendrás que llamar a un profesional cualificado para programar una visita para reparar tu estufa.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eCómo limpiar las parrillas y rejillas de la estufa con papel de aluminio\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eLa suciedad y la grasa adheridas a las parrillas y rejillas pueden ser difíciles de eliminar. Debes evitar el uso de objetos afilados como cuchillos para raspar los restos. En su lugar, puedes utilizar papel de aluminio. Coge un trozo de papel de aluminio y frótalo contra las rejillas o parrillas. Verás que la suciedad se desprende fácilmente.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eCómo limpiar las rejillas de la cocina de gas con amoníaco\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eA veces, el fregado deja arañazos en las rejillas y parrillas de la cocina. Por eso, si buscas ideas sobre cómo limpiar las rejillas sin fregar, el amoníaco puede ser tu aliado. Para ello, haz una bolsa doble colocando una bolsa resellable dentro de otra. Añade alrededor de media taza de amoniaco a la bolsa y coloca el quemador dentro. Sella las bolsas y colócalas dentro de una bolsa de basura normal, asegurándolas con una goma elástica. Déjala a un lado para que el amoniaco actúe y deshaga los restos de comida. Funciona porque los vapores del amoniaco quedan atrapados en las bolsas de plástico. Los vapores ayudarán a aflojar cualquier suciedad que te resulte difícil de eliminar. Después de unas horas, aclara la rejilla para eliminar los restos de amoniaco, ya que los vapores podrían dañar tu salud.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eNota: Utiliza siempre guantes de seguridad y gafas protectoras cuando trabajes con amoniaco para evitar que te salpique accidentalmente en los ojos.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e¡Espero que te haya gustado este artículo de limpieza de cocina!\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eY hablando de la cocina… ¡te enseñamos \u003c/span\u003e\u003ca href=\&quot;https://www.homify.es/diy/32629/como-limpiar-baldosas-hidraulicas \&quot;\u003ecómo limpiar baldosas hidráulicas\u003c/a\u003e\u003cspan\u003e!\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:550340,&quot;photoId&quot;:554679,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/37e75278-fce0-42e0-8ee7-37f701d4d952.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Paso 7: Verifica que funciona correctamente.&quot;}],&quot;materials&quot;:[{&quot;id&quot;:141426,&quot;text&quot;:&quot;Palillo&quot;},{&quot;id&quot;:141427,&quot;text&quot;:&quot;Algodón&quot;},{&quot;id&quot;:141428,&quot;text&quot;:&quot;Detergente&quot;},{&quot;id&quot;:141429,&quot;text&quot;:&quot;Agua&quot;},{&quot;id&quot;:141430,&quot;text&quot;:&quot;Alcohol&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:10246,&quot;created_at&quot;:&quot;2022-12-09T16:13:50:652Z&quot;,&quot;category_id&quot;:28,&quot;user_generated&quot;:false,&quot;views_count&quot;:210,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;do_follow&quot;:false,&quot;updated_at&quot;:&quot;2022-12-12T08:08:18:840Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-limpiar-un-infiernillo-de-gas-en-7-pasos&quot;},&quot;metaText&quot;:&quot;\u003cp\u003e¡Déjanos tu comentario!\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Cómo Hacer una Mesa de Noche de Madera: 9 pasos","item":"https://www.homify.es/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: 'Cómo Limpiar un Infiernillo de Gas en 7 pasos',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/254539/edit/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Ir a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/es/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_es.png" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_es.png" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/33369/como-hacer-una-mesa-de-noche-de-madera-9-pasos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -es flag-link-es"></span>
        </span>
				ESPAÑA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.es/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
