<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-ES" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5247JHR');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="MG9_mGWnbB17IQGgeUF0cXTaTTcUqRaFJSlwjv4ctSY" name="google-site-verification">
    <meta content="f9feb3fb8cfd853b0b1db4180542a9b7" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-e29b2b12e8.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="es",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-4",googleTrackingDomain:"homify.es",env:"production",locale:"es",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Expertos",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: es.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/es.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'es'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/diy.cb88677ae78cd78a249a.js" defer="defer"></script>

<title>Cómo cultivar una Planta Repollo o Col (10 consejos) | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="tbiW/Tbb8PCi3Cb0MI+a6h3gRf3Wh4Vt573nOmgiMSlml/kCwe6n53V0GUJB3YnXYXQvwhf4ROXVtI6EhkAgxA==" name="csrf-token">

<link href='https://www.homify.es/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos' rel='canonical' />





<meta name="description" property="og:description" content="Una de las hortalizas más fructíferas para el consumo y también muy fácil de cultivar son las plantas de col. Aprender a cultivar coles en casa es muy divertido, sobre todo cuando estamos sentados sin hacer nada un domingo por la tarde. Sin embargo, como toda planta requiere, hay ciertas condiciones que debes mantener para facilitar el crecimiento y el cuidado adecuados de las también conocidas como plantas de repollo o plantas de col. Es una hortaliza de las estaciones más frías y, por tanto, debes plantar las semillas en primavera. Esto significa que habrá una cosecha antes de que llegue el caluroso verano.   También puedes plantarlas a finales del verano y tendrás una producción decente justo antes de las primeras heladas. ¿Eres de los que compran semillas o compran plantones?   ﻿No te preocupes, porque estoy aquí para facilitarle toda la información pertinente sobre lo siguiente:   (a) ¿Cómo cultivar coles a partir de semillas? (b) ¿Cómo cultivar coles a partir de restos? (c) ¿Cómo cultivar coles en macetas?   Así pues, pasemos directamente a los consejos sobre el cuidado de las coles y los ingredientes importantes necesarios para su crecimiento saludable.   Para que tu col crezca y esté sana, tendrás que cuidarla adecuadamente. Utiliza la siguiente información como guía para cosechar una col feliz y sana. Por último, antes de proceder, tienes que asegurarte de que la planta ha quedado bien arraigada al suelo o dentro de la tierra de la maceta, dependiendo de dónde quieras plantarla. ¿Empezamos con este artículo de jardinería? " lang="es-ES">
<meta name="keywords" content="col, col planta, planta col, repollo planta, planta repollo" lang="es-ES">

<meta content="article" property="og:type">
<meta content="homify.es" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.es/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos">
<meta property="og:image" content="http://images.homify.com/image/upload/v1657720633/p/diy/photos/bskbcqcu5ukpk2qle8z4.png">
<meta property="og:title" content="Cómo cultivar una Planta Repollo o Col (10 consejos) | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"},"","/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos")</script>
<style id=css></style>

</head>
<body class="layout locale--es" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion-de-datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Twoja przeglądarka jest przestarzała.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos. ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5247JHR'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/expertos">
          Expertos
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Conviértete en profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Entrar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;es&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Conviértete en profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Entrar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;es&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;es&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:25834,&quot;title&quot;:&quot;Cómo cultivar una Planta Repollo o Col (10 consejos)&quot;,&quot;description&quot;:&quot;\u003cp\u003eUna de las hortalizas más fructíferas para el consumo y también muy fácil de cultivar son las plantas de col. Aprender a cultivar coles en casa es muy divertido, sobre todo cuando estamos sentados sin hacer nada un domingo por la tarde. Sin embargo, como toda planta requiere, hay ciertas condiciones que debes mantener para facilitar el crecimiento y el cuidado adecuados de las también conocidas como plantas de repollo o plantas de col. Es una hortaliza de las estaciones más frías y, por tanto, debes plantar las semillas en primavera. Esto significa que habrá una cosecha antes de que llegue el caluroso verano.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eTambién puedes plantarlas a finales del verano y tendrás una producción decente justo antes de las primeras heladas. ¿Eres de los que compran semillas o compran plantones?\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e﻿No te preocupes, porque estoy aquí para facilitarle toda la información pertinente sobre lo siguiente:\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e(a) ¿Cómo cultivar coles a partir de semillas?\u003c/p\u003e\u003cp\u003e(b) ¿Cómo cultivar coles a partir de restos?\u003c/p\u003e\u003cp\u003e(c) ¿Cómo cultivar coles en macetas?\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eAsí pues, pasemos directamente a los consejos sobre el cuidado de las coles y los ingredientes importantes necesarios para su crecimiento saludable.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003ePara que tu col crezca y esté sana, tendrás que cuidarla adecuadamente. Utiliza la siguiente información como guía para cosechar una col feliz y sana.\u003c/p\u003e\u003cp\u003ePor último, antes de proceder, tienes que asegurarte de que la planta ha quedado bien arraigada al suelo o dentro de la tierra de la maceta, dependiendo de dónde quieras plantarla. ¿Empezamos con este artículo de \u003ca href=\&quot;https://www.homify.es/diy/jardineria \&quot;\u003ejardinería\u003c/a\u003e?\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:2.0,&quot;duration&quot;:&quot;2 days&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:10244,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Ainhoa&quot;,&quot;last_name&quot;:&quot;Gascueña&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441789816/p/user/avatar/10244/Ainhoa.jpg&quot;},&quot;username&quot;:&quot;ainhoagascu&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;es&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Ainhoa Gascueña&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331181,&quot;text&quot;:&quot;\u003cp\u003eLa col crece de forma natural en lugares con un clima frío. Por ello, algunas especies de coles pueden sobrevivir incluso cuando la temperatura alcanza los -10 °C durante breves períodos. Otras especies de coles están adaptadas a climas más cálidos y toleran temperaturas más altas.\u003c/p\u003e\u003cp\u003e﻿\u003c/p\u003e\u003cp\u003ePor ello, es importante elegir una variedad de col en función del clima del lugar donde se vive.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454191,&quot;photoId&quot;:458363,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657720389/p/diy/photos/bajslrq1art7cclbxavs.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 1: ¿Cómo cultivar plantas de col y cuál es el mejor momento para plantarlas&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 1: ¿Cómo cultivar plantas de col y cuál es el mejor momento para plantarlas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331182,&quot;text&quot;:&quot;\u003cp\u003eLa col se planta mediante semillas. Para plantar, deberás separar algunas semillas. Las semillas no plantadas pueden guardarse en el frigorífico para su posterior cultivo.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454192,&quot;photoId&quot;:458364,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657720412/p/diy/photos/bswbnpihelmcpnstx2gc.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 2: ¿Cómo plantar las semillas de col?&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 2: ¿Cómo plantar las semillas de col?&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331183,&quot;text&quot;:&quot;\u003cp\u003eColoca una capa de drenaje en el fondo de la maceta y cúbrela con una manta de drenaje.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454193,&quot;photoId&quot;:458365,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657720435/p/diy/photos/oykr9ovxp7f9taqrgboh.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 3: Prepara la maceta para plantar las semillas&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 3: Prepara la maceta para plantar las semillas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331184,&quot;text&quot;:&quot;\u003cp\u003eEl suelo para plantar las semillas de col debe ser rico en materia orgánica y con una buena cantidad de nitrógeno.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454194,&quot;photoId&quot;:458366,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657720463/p/diy/photos/vbwfpr40ogrbg5owotkp.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 4: ¿Cuál es la condición ideal de suelo para la germinación?&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 4: ¿Cuál es la condición ideal de suelo para la germinación?&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331185,&quot;text&quot;:&quot;\u003cp\u003eLas semillas de col deben plantarse en agujeros de 2 cm de profundidad. La distancia de plantación entre las plantas debe ser de 30 centímetros.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eTras colocar las semillas en los agujeros, cúbrelas con tierra rica en materia orgánica. La germinación se produce en menos de una semana.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eTe recomiendo este artículo relacionado: ha llegado el momento: \u003ca href=\&quot;https://www.homify.es/diy/24973/ha-llegado-el-momento-cultiva-planta-de-maiz-en-8-faciles-pasos \&quot;\u003ecultiva planta de maíz en 8 fáciles pasos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454195,&quot;photoId&quot;:458367,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657720487/p/diy/photos/qstwmerc3sptq6edewrx.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 5: Planta las semillas&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 5: Planta las semillas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331186,&quot;text&quot;:&quot;\u003cp\u003eLa tierra para cultivar coles debe estar siempre húmeda. Riega con frecuencia hasta la germinación.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454196,&quot;photoId&quot;:458368,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657720521/p/diy/photos/q2bd7s9s7hjmqdy7cndl.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 6: Riega las semillas&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 6: Riega las semillas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331187,&quot;text&quot;:&quot;\u003cp\u003eLas coles necesitan mucha luz para crecer sanas. Elige un lugar con luz solar directa para cultivar coles.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454197,&quot;photoId&quot;:458369,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657720544/p/diy/photos/l3manpgw0vw5ktfduxs9.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 7: ¿Cuáles son las condiciones de luz ideales para el crecimiento de la col&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 7: ¿Cuáles son las condiciones de luz ideales para el crecimiento de la col&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331188,&quot;text&quot;:&quot;\u003cp\u003eCuando se cultiva, la col necesita un suelo húmedo, pero no debe estar empapado. Sin embargo, las plantas de col requieren agua con frecuencia.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454198,&quot;photoId&quot;:458370,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657720568/p/diy/photos/ilr7v9pjgdsya6di7coa.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 8: ¿Cómo se riega la col cultivada?&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 8: ¿Cómo se riega la col cultivada?&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331189,&quot;text&quot;:&quot;\u003cp\u003eEl fertilizante ideal para abonar la col es el NPK 10 10 10 mezclado con agua.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454199,&quot;photoId&quot;:458371,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657720593/p/diy/photos/uoxnx4zohthf5rfh0rmh.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Paso 9: ¿Cómo abonar la col cultivada?&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 9: ¿Cómo abonar la col cultivada?&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331190,&quot;text&quot;:&quot;\u003cp\u003eLa cosecha de las coles comienza 120 días después de la plantación, variando según la especie de col cultivada. Cosecha cuando las coles estén bien formadas y firmes.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eHe cubierto los puntos básicos para el perfecto cuidado de las coles. Ahora, te daré una idea sobre otras cuestiones que debes cuidar. Lo primero es el sol.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eDebes recordar que las plantas de col requieren un mínimo de seis horas de luz solar directa cada día. A pesar de que son las que más producen en las estaciones más frías, su correcto crecimiento depende en gran medida de la luz solar directa. En cuanto a los fertilizantes, ya te he dado el nombre del mejor alimento para plantas de calidad.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eSin embargo, si estás dispuesto a gastar algo más de dinero, puedes utilizar Miracle-Gro Shake &#39;n Feed Tomato, dedicado a las hortalizas comestibles. Hablando de fertilizantes, las plantas de col crecen con fuerza cuando se utiliza mantillo. En mi experiencia en jardinería, he visto que una capa de mantillo de tres pulgadas funciona muy bien para las plantas de col. No solo mantendrá intacta la humedad del suelo, sino que también eliminará el calor adicional de toda la luz solar directa, además de impedir que la tierra salpique las hojas de la planta.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eQuizás, estos consejos sean suficiente por ahora. Ah, no, casi lo había olvidado. Las plantas de col y sus hojas sanas atraen como miel a insectos y plagas. No solo atraen ellas mismas a un montón de plagas, sino que las malas hierbas que las rodean también lo hacen. El mejor escondite para los insectos está debajo de las grandes hojas de las coles, por lo que controlarlas es una tarea habitual para los cultivadores de coles. Además, de paso, asegúrate de eliminar regularmente las malas hierbas de los alrededores de la planta. Las malas hierbas no solo atraen plagas e insectos, sino que también se alimentan de los nutrientes de las capas de mantillo y los fertilizantes.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003ePor último, si buscas formas naturales de eliminar los insectos, hierve algunas hojas de neem y vierte esa agua en el suelo acolchado. Repite el proceso cada dos días y verás que los insectos ya no se acercan a tus preciosas plantas de col. ¡Buena suerte! ¡Espero tus comentarios sobre la utilidad de este bricolaje sobre cómo cultivar coles en casa!\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eTambién puede que te interese este otro artículo: \u003ca href=\&quot;https://www.homify.es/diy/24130/aprende-a-plantar-el-arbol-de-kumquat-y-sus-cuidados \&quot;\u003eaprende a plantar el árbol de kumquat y sus cuidados\u003c/a\u003e.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454200,&quot;photoId&quot;:458372,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657720633/p/diy/photos/bskbcqcu5ukpk2qle8z4.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;Paso 10: ¿Cómo cosechar las coles?&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 10: ¿Cómo cosechar las coles?&quot;}],&quot;materials&quot;:[{&quot;id&quot;:120650,&quot;text&quot;:&quot;Semillas de col&quot;},{&quot;id&quot;:120651,&quot;text&quot;:&quot;Capa de drenaje&quot;},{&quot;id&quot;:120652,&quot;text&quot;:&quot;Manto de drenaje&quot;},{&quot;id&quot;:120653,&quot;text&quot;:&quot;Suelo rico en materia orgánica&quot;},{&quot;id&quot;:120654,&quot;text&quot;:&quot;Fertilizante&quot;},{&quot;id&quot;:120655,&quot;text&quot;:&quot;Maceta&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:10244,&quot;created_at&quot;:&quot;2022-07-13T13:57:58:621Z&quot;,&quot;category_id&quot;:32,&quot;user_generated&quot;:false,&quot;views_count&quot;:40,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-07-18T11:03:41:380Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-cultivar-una-planta-repollo-o-col-10-consejos&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:28,&quot;text&quot;:&quot;Limpieza doméstica&quot;,&quot;createdAt&quot;:1527691194.435,&quot;updatedAt&quot;:1542190286.147,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12562,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190283/ktibazdk77v5ffqso6sm.jpg&quot;},&quot;slugged&quot;:&quot;limpieza-domestica&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:29,&quot;text&quot;:&quot;Manualidades&quot;,&quot;createdAt&quot;:1527691263.3,&quot;updatedAt&quot;:1542190306.49,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12570,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190303/g3d5oakphj8efp4icayi.jpg&quot;},&quot;slugged&quot;:&quot;manualidades&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:30,&quot;text&quot;:&quot;DIY Decoración de casas&quot;,&quot;createdAt&quot;:1527691288.512,&quot;updatedAt&quot;:1542190384.471,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12571,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190366/yetssbfketxeb12g4ssu.jpg&quot;},&quot;slugged&quot;:&quot;diy-decoracion-de-casas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:31,&quot;text&quot;:&quot;Mantenimiento y reparaciones de casas&quot;,&quot;createdAt&quot;:1527691399.59,&quot;updatedAt&quot;:1542190405.449,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12572,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190402/mhg0y5arpr8qosmy3yth.jpg&quot;},&quot;slugged&quot;:&quot;mantenimiento-y-reparaciones-de-casas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:32,&quot;text&quot;:&quot;Jardinería&quot;,&quot;createdAt&quot;:1527691402.218,&quot;updatedAt&quot;:1542190435.988,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12573,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190433/fhwhgmuaaq2bdyq7dyne.jpg&quot;},&quot;slugged&quot;:&quot;jardineria&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:33,&quot;text&quot;:&quot;Reciclaje&quot;,&quot;createdAt&quot;:1527691415.227,&quot;updatedAt&quot;:1542190818.553,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12574,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190816/co8nbxtu4vwgbibdgdou.jpg&quot;},&quot;slugged&quot;:&quot;reciclaje&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:34,&quot;text&quot;:&quot;Organización&quot;,&quot;createdAt&quot;:1527691435.453,&quot;updatedAt&quot;:1542190862.574,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12575,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190859/qrxnhhhmgyqa2dqgs1wm.jpg&quot;},&quot;slugged&quot;:&quot;organizacion&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:35,&quot;text&quot;:&quot;Vida al aire libre&quot;,&quot;createdAt&quot;:1527691478.801,&quot;updatedAt&quot;:1542190882.94,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12576,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190880/lpkkkdheonpuoo70bpxl.jpg&quot;},&quot;slugged&quot;:&quot;vida-al-aire-libre&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:36,&quot;text&quot;:&quot;Pintura&quot;,&quot;createdAt&quot;:1527691482.14,&quot;updatedAt&quot;:1542190906.584,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12577,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190903/inl912tfcyn0ssukydjg.jpg&quot;},&quot;slugged&quot;:&quot;pintura&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:37,&quot;text&quot;:&quot;Reformas&quot;,&quot;createdAt&quot;:1527692832.692,&quot;updatedAt&quot;:1542190935.796,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12578,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190933/r19tbopofjrshboonoum.jpg&quot;},&quot;slugged&quot;:&quot;reformas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:38,&quot;text&quot;:&quot;Decoraciones de temporada&quot;,&quot;createdAt&quot;:1527692882.655,&quot;updatedAt&quot;:1542190970.906,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12579,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190963/uneapnlvjsjtmelsoowb.jpg&quot;},&quot;slugged&quot;:&quot;decoraciones-de-temporada&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:39,&quot;text&quot;:&quot;Carpintería&quot;,&quot;createdAt&quot;:1527692923.21,&quot;updatedAt&quot;:1542190993.281,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12580,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190990/kt4at9c3o8obpwdoqb2b.jpg&quot;},&quot;slugged&quot;:&quot;carpinteria&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:40,&quot;text&quot;:&quot;Para niños&quot;,&quot;createdAt&quot;:1527692953.118,&quot;updatedAt&quot;:1542191021.557,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12581,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542191019/rxpnnpacjvvqdiof9eoh.jpg&quot;},&quot;slugged&quot;:&quot;para-ninos&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:41,&quot;text&quot;:&quot;Muebles con palets&quot;,&quot;createdAt&quot;:1527692983.864,&quot;updatedAt&quot;:1542191048.129,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12582,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542191046/eg3hwom2tzlu5wssje1f.jpg&quot;},&quot;slugged&quot;:&quot;muebles-con-palets&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:42,&quot;text&quot;:&quot;IKEA Hacks&quot;,&quot;createdAt&quot;:1527693005.064,&quot;updatedAt&quot;:1542191063.625,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12583,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542191060/wukuknkq9fa5euwtkjod.jpg&quot;},&quot;slugged&quot;:&quot;ikea-hacks&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:43,&quot;text&quot;:&quot;DIY Muebles &quot;,&quot;createdAt&quot;:1527693056.891,&quot;updatedAt&quot;:1542191086.542,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12584,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542191084/r12v6i053bxpct4qi0b6.jpg&quot;},&quot;slugged&quot;:&quot;diy-muebles&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:44,&quot;text&quot;:&quot;Costura y tejido&quot;,&quot;createdAt&quot;:1527693079.296,&quot;updatedAt&quot;:1542191144.015,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12585,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542191142/dzheveg822f6dawskknn.jpg&quot;},&quot;slugged&quot;:&quot;costura-y-tejido&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:45,&quot;text&quot;:&quot;Construcción de casas&quot;,&quot;createdAt&quot;:1527693375.169,&quot;updatedAt&quot;:1542191158.668,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12586,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542191156/yy0kvjxm5blbrixfupnw.jpg&quot;},&quot;slugged&quot;:&quot;construccion-de-casas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:46,&quot;text&quot;:&quot;Otros&quot;,&quot;createdAt&quot;:1527752206.234,&quot;updatedAt&quot;:1542191188.461,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:12587,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542191184/gfelmrpn56cidwkb2bgu.jpg&quot;},&quot;slugged&quot;:&quot;otros&quot;}],&quot;projectCategoryName&quot;:&quot;Jardinería&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:25397,&quot;title&quot;:&quot;Descubre Cómo Hacer Maceteros Colgantes con botellas recicladas&quot;,&quot;description&quot;:&quot;\u003cp\u003e¿Se acerca tu día de limpieza mensual? ¿Tienes un montón de botellas de plástico vacías que llevas tiempo queriendo tirar? ¿Y, por último, ¿te importaría dedicar una hora de tu tiempo a mejorar un poco el medio ambiente? Si has respondido afirmativamente a todas las preguntas, te encantará lo que voy a proponerte. A los aficionados a la jardinería les gustará especialmente este artículo porque no solo tiene que ver con la plantación de arbolitos, sino también con el reciclaje de plástico.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eCada vez que reciclas plástico, recuerda que estás poniendo de tu parte para preservar el medio ambiente. Y, dado que el cambio climático avanza a un ritmo tan rápido, todos debemos reducir nuestra huella de carbono para proteger nuestro hermoso planeta. El uso masivo de plástico no solo deteriora el entorno, sino que, como quizá ya sabrás, contribuye en gran medida al calentamiento global y a la destrucción de especies endémicas de los reinos animal y vegetal. Y si alguna vez te faltan ideas sobre el reciclaje de plástico, todo lo que tienes que hacer es buscar en Google y descubrir las múltiples ideas de reciclaje que ya existen en Internet.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eExisten muchas ideas para hacer manualidades con botellas de plástico, pero una de ellas es convertir una vieja botella de champú en macetas o colgadores reciclados. Estas macetas colgantes llenas de plantas o flores de tu elección embellecerán cualquier espacio aburrido. No solo eso, sino que las manualidades con botellas de plástico y las macetas colgantes hechas con plástico reciclado quedan muy bien cuando se combinan con bonitas luces eléctricas y destellos.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003ePero la pregunta crucial aquí es cómo hacer un macetero colgante con botellas de plástico viejas. No hay que preocuparse porque tenemos el truco DIY más sencillo para ello. Cuando la idea es la conservación del medio ambiente, homify siempre está a la orden del día con algunos de los más ingeniosos DIY y hazañas creativas. Sin más dilación, vamos a sumergirnos de lleno en esta \u003ca href=\&quot;https://www.homify.es/diy/manualidades \&quot;\u003emanualidad\u003c/a\u003e. ¡Descubre cómo hacer maceteros caseros y originales para exterior!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;2 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:10246,&quot;type&quot;:&quot;Professional&quot;,&quot;first_name&quot;:&quot;Montse&quot;,&quot;last_name&quot;:null,&quot;company_name&quot;:&quot;Montse Tarancón&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441789817/p/user/avatar/10246/montse.jpg&quot;},&quot;username&quot;:&quot;montserratarancon&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:true,&quot;locale&quot;:&quot;es&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;de_service_area_list&quot;:null,&quot;de_service_list&quot;:null,&quot;en_service_area_list&quot;:null,&quot;en_service_list&quot;:null,&quot;es_service_area_list&quot;:null,&quot;es_service_list&quot;:null,&quot;fr_service_area_list&quot;:null,&quot;fr_service_list&quot;:null,&quot;it_service_area_list&quot;:null,&quot;it_service_list&quot;:null,&quot;pt_service_area_list&quot;:null,&quot;pt_service_list&quot;:null,&quot;br_service_area_list&quot;:null,&quot;br_service_list&quot;:null,&quot;mx_service_area_list&quot;:null,&quot;mx_service_list&quot;:null,&quot;in_service_area_list&quot;:null,&quot;in_service_list&quot;:null,&quot;hk_service_area_list&quot;:null,&quot;hk_service_list&quot;:null,&quot;sg_service_area_list&quot;:null,&quot;sg_service_list&quot;:null,&quot;jp_service_area_list&quot;:null,&quot;jp_service_list&quot;:null,&quot;kr_service_area_list&quot;:null,&quot;kr_service_list&quot;:null,&quot;nl_service_area_list&quot;:null,&quot;nl_service_list&quot;:null,&quot;tr_service_area_list&quot;:null,&quot;tr_service_list&quot;:null,&quot;pl_service_area_list&quot;:null,&quot;pl_service_list&quot;:null,&quot;ru_service_area_list&quot;:null,&quot;ru_service_list&quot;:null,&quot;ar_service_area_list&quot;:null,&quot;ar_service_list&quot;:null,&quot;ve_service_area_list&quot;:null,&quot;ve_service_list&quot;:null,&quot;co_service_area_list&quot;:null,&quot;co_service_list&quot;:null,&quot;za_service_area_list&quot;:null,&quot;za_service_list&quot;:null,&quot;my_service_area_list&quot;:null,&quot;my_service_list&quot;:null,&quot;ae_service_area_list&quot;:null,&quot;ae_service_list&quot;:null,&quot;eg_service_area_list&quot;:null,&quot;eg_service_list&quot;:null,&quot;pe_service_area_list&quot;:null,&quot;pe_service_list&quot;:null,&quot;cl_service_area_list&quot;:null,&quot;cl_service_list&quot;:null,&quot;th_service_area_list&quot;:null,&quot;th_service_list&quot;:null,&quot;id_service_area_list&quot;:null,&quot;id_service_list&quot;:null,&quot;ir_service_area_list&quot;:null,&quot;ir_service_list&quot;:null,&quot;pk_service_area_list&quot;:null,&quot;pk_service_list&quot;:null,&quot;ph_service_area_list&quot;:null,&quot;ph_service_list&quot;:null,&quot;tw_service_area_list&quot;:null,&quot;tw_service_list&quot;:null,&quot;vn_service_area_list&quot;:null,&quot;vn_service_list&quot;:null,&quot;ca_service_area_list&quot;:null,&quot;ca_service_list&quot;:null,&quot;us_service_area_list&quot;:null,&quot;us_service_list&quot;:null,&quot;sa_service_area_list&quot;:null,&quot;sa_service_list&quot;:null,&quot;ua_service_area_list&quot;:null,&quot;ua_service_list&quot;:null,&quot;display_name&quot;:&quot;Montse Tarancón&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:328878,&quot;text&quot;:&quot;\u003cp\u003eAhora sólo te queda disfrutar de la gloria de haber puesto tu granito de arena para salvar nuestro hermoso planeta. Has hecho un buen trabajo y, además, has acabado dando a tu patio un aspecto agradable y tranquilo.\u003c/p\u003e\u003cp\u003e﻿\u003c/p\u003e\u003cp\u003eLas botellas de plástico son los mejores productos disponibles para el reciclaje debido a que son fácilmente moldeables. Además, son dúctiles y transparentes, y su bajísimo punto de fusión las hace muy prácticas. En lugar de aumentar la presión de la basura sobre el planeta, siempre podemos tener alguna cosa útil para el hogar construida desde cero sin gastar ni un céntimo de nuestros bolsillos. ¡Este es el caso de nuestra manualidad de maceteros baratos!\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eAdemás de hacer perchas recicladas con botellas de plástico, puedes hacer toda una serie de artículos útiles para tu casa. Por ejemplo, un aspersor para el césped, crear columnas para el jardín apilando montones de botellas en líneas verticales, hacer unas máscaras para las bromas de Halloween y, por último, pero no por ello menos importante, decorar maravillosamente las casetas de plástico para pájaros. ¡Déjate llevar por tu curiosidad y creatividad y lúcete con estos maceteros colgantes para exterior!\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¡Mira esta otra manualidad!: \u003ca href=\&quot;https://www.homify.es/diy/15070/aprende-a-hacer-un-estante-hexagonal-con-palitos-de-helado-12-pasos \&quot;\u003eaprende a hacer un estante hexagonal con palitos de helado (12 pasos)\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:450113,&quot;photoId&quot;:450113,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656960572/p/diy/photos/naffnt093h1iyv5ljfni.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 10: Cuelga y disfruta de tu maceta de plástico recién reciclada&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:328877,&quot;text&quot;:&quot;\u003cp\u003ePasa la cuerda por el agujero de cada lado y asegúrala haciendo un nudo o dos como se muestra en la imagen.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:450112,&quot;photoId&quot;:450112,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656960448/p/diy/photos/xzhrt64ddsu04p4fqnzx.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 9: Asegura la cuerda para que la maceta no se caiga&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:328876,&quot;text&quot;:&quot;\u003cp\u003eComo se trata de un soporte para plantas colgantes, tienes que hacer algunos agujeros para pasar la cuerda, ¿verdad? Utiliza un cuchillo afilado o un destornillador para hacer suavemente los agujeros en cada lado.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:450111,&quot;photoId&quot;:450111,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656960396/p/diy/photos/uufjascwxuykw9g7az5x.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 8: Haz algunos agujeros&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:328875,&quot;text&quot;:&quot;\u003cp\u003eAntes de aplicar la pintura, asegúrate de limpiar todos los restos que hayan quedado al lijar el envase. Puedes utilizar cualquier tipo de pintura y no hay ninguna regla de elección de pintura grabada en piedra. Yo prefiero la pintura de tiza porque le da al montaje un aspecto bonito y rústico. Aplica una capa de pintura y déjala secar completamente antes de aplicar una segunda.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:450110,&quot;photoId&quot;:450110,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656960341/p/diy/photos/bxhdw5qcod1aiqbwpajd.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 7: Ahora es el momento de aplicar la pintura&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:328874,&quot;text&quot;:&quot;\u003cp\u003eEste paso no es obligatorio, pero si quieres que los bordes de la botella queden lisos, líjalos con una lija fina.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:450109,&quot;photoId&quot;:450109,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656960270/p/diy/photos/mahhaclpw21hbmiku5xh.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 6: Lija los bordes&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:328873,&quot;text&quot;:&quot;\u003cp\u003eAl igual que en el primer paso, utiliza unas tijeras afiladas o un cuchillo multiusos y recorta la botella al tamaño que prefieras. Yo decidí cortar la mía en ángulo.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¿Quieres más ideas de manualidades para tu jardín?: \u003ca href=\&quot;https://www.homify.es/diy/19154/manualidades-como-hacer-un-globo-chino-en-16-sencillos-pasos \&quot;\u003ecómo hacer un globo chino en 16 sencillos pasos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:450108,&quot;photoId&quot;:450108,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656960156/p/diy/photos/b5mdfiupmv0mhqmlqzhi.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 5: Corta el contenedor&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:328872,&quot;text&quot;:&quot;\u003cp\u003ePuedes saltarte este paso, pero yo prefiero marcar dónde voy a cortar para tener más precisión. A los principiantes les recomiendo que realicen este paso.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:450107,&quot;photoId&quot;:450107,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656960041/p/diy/photos/ybc43ygvcdhig9gehlxl.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 4: Marca tu envase&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:328871,&quot;text&quot;:&quot;\u003cp\u003eNormalmente las etiquetas se pueden despegar sin problemas, pero si tienes dificultades para hacerlo, puedes usar aceite para quitarlas. Las etiquetas no quedan bien en los productos reciclados, ya que dan una sensación de artificialidad al proyecto.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:450106,&quot;photoId&quot;:450106,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656959966/p/diy/photos/snhaxtmvtyimts8mqctq.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 3: Quita las etiquetas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:328870,&quot;text&quot;:&quot;\u003cp\u003eUna vez que hayas cortado los frascos, utiliza jabón y agua tibia para eliminar los restos de champú o acondicionador y sécalos completamente.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:450105,&quot;photoId&quot;:450105,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656959917/p/diy/photos/kl74npub1z7bhcpcghpx.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 2: Lava el envase&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:328869,&quot;text&quot;:&quot;\u003cp\u003eCoge una o dos botellas de champú vacías y corta la parte superior con unas tijeras afiladas.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:450104,&quot;photoId&quot;:450104,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656959886/p/diy/photos/y53dtlimljrgowx8yorh.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 1: Haz soportes para plantas colgantes con botellas de champú vacías&quot;}],&quot;materials&quot;:[{&quot;id&quot;:119356,&quot;text&quot;:&quot;Botella de champú&quot;},{&quot;id&quot;:119357,&quot;text&quot;:&quot;Marcador permanente&quot;},{&quot;id&quot;:119358,&quot;text&quot;:&quot;Tijeras afiladas&quot;},{&quot;id&quot;:119359,&quot;text&quot;:&quot;Papel de lija&quot;},{&quot;id&quot;:119360,&quot;text&quot;:&quot;Pintura&quot;},{&quot;id&quot;:119361,&quot;text&quot;:&quot;Pincel o esponja&quot;},{&quot;id&quot;:119362,&quot;text&quot;:&quot;Destornillador&quot;},{&quot;id&quot;:119363,&quot;text&quot;:&quot;Cuerda de bramante&quot;},{&quot;id&quot;:119364,&quot;text&quot;:&quot;Planta&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:10246,&quot;created_at&quot;:&quot;2022-07-04T18:50:34:000Z&quot;,&quot;category_id&quot;:32,&quot;user_generated&quot;:null,&quot;views_count&quot;:13,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-07-11T07:19:41:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;descubre-como-hacer-maceteros-colgantes-con-botellas-recicladas&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1656959886/p/diy/photos/y53dtlimljrgowx8yorh.png&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:24974,&quot;title&quot;:&quot;Cómo Cuidar una majestuosa Orquídea de bambú (11 sencillos pasos)&quot;,&quot;description&quot;:&quot;\u003cp\u003eImaginad mi desconcierto cuando me enteré de que una orquídea de bambú no es realmente bambú. ¡Vaya desengaño! Pero cuando conseguí una de ellas por primera vez, me quedé asombrada por la cantidad de flores delicadas y preciosas que tiene y por esa embriagadora fragancia a miel que desprende a primera hora de la mañana y a última hora de la noche. Oh, ¡madre mía!\u003c/p\u003e\u003cp\u003e﻿\u003c/p\u003e\u003cp\u003eEn mis viajes al sudeste asiático, me encuentro a menudo con la orquídea de bambú, sobre todo en hoteles de lujo cuyos propietarios parecen conocer los secretos del cultivo de esta planta.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eLa orquídea de bambú, o \&quot;Arundina graminifolia\&quot;, es una orquídea perenne con tallos de caña que se agrupan y crecen hasta 2 m. La flor florece en verano y otoño, exhibiendo (presumiendo, en realidad) racimos abiertos de hasta 10 flores.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eLas flores son un disco rosado lila y blanco con un labio púrpura, que mide de 5-8 cm de diámetro. Las vainas fecundadas a veces contienen diminutas semillas pulverulentas, y a veces se forman pequeñas plantas cerca de los extremos de las cañas después de la floración, y si pueden alcanzar el suelo, probablemente ayudarán a su propagación.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eEl nombre que recibe la orquídea Bambú es Dendrobium Berry Oda. Se llama orquídea bambú por el aspecto de los tallos de la planta: parecen bambú, lo que resulta una razón algo extraña para dar un nombre equivocado a algo. Una serpiente de jardín \&quot;parece\&quot; una cría de pitón (supongo), ¡pero no queremos cometer ese error!\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eCada tallo puede producir hasta 15 flores fragantes en el transcurso de dos o tres meses.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eEsta orquídea no está disponible en las tiendas; es una orquídea especial codiciada por su profusa floración y esa encantadora fragancia a miel que he mencionado antes.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eEn este tutorial de \u003ca href=\&quot;https://www.homify.es/diy/jardineria \&quot;\u003ejardinería\u003c/a\u003e, hablaré de cómo cultivar y cuidar la orquídea de bambú y de los aspectos básicos del cuidado de esta planta.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;2 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:17204,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Maite&quot;,&quot;last_name&quot;:&quot;Sánchez&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1457964150/p/user/avatar/17204/Cala-Formentor-680x435.jpg&quot;},&quot;username&quot;:&quot;maitezehcnas&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;es&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Maite Sánchez&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326786,&quot;text&quot;:&quot;\u003cp\u003eYa está listo. Solo tienes que asegurarte de proporcionarle los cuidados adecuados, tal y como aquí indicamos.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eUna vez que tu orquídea Bambú haya terminado de florecer, deberás realizar la poda de los los tallos de la orquídea hasta el comienzo de las hojas. La orquídea entrará ahora en un estado de letargo, en el que reunirá fuerzas para producir más flores más adelante en el año. Para estimular la floración de la orquídea una vez ya haya florecido por primera vez, puedes exponerla a temperaturas ligeramente más frías.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eÚltimo consejo: Cuando todos los brotes de una caña hayan florecido, utiliza tijeras de podar esterilizadas para cortar los brotes restantes cerca del nivel del suelo. Esto también anima a la orquídea de bambú a rebrotar y florecer de nuevo.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¡Aprende a cuidar un helecho con este otro artículo!: \u003ca href=\&quot;https://www.homify.es/diy/23226/6-consejos-para-los-cuidados-del-helecho \&quot;\u003e6 consejos para los cuidados del helecho\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444605,&quot;photoId&quot;:444605,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656156513/p/diy/photos/y2e2msxif6ciaj9cmomo.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 11: Cuándo podar las orquídeas&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326785,&quot;text&quot;:&quot;\u003cp\u003eColócalas en la maceta dejando solo la raíz contra la tierra.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eSi cultivas orquídeas de bambú en el interior, colócalas cerca de una ventana luminosa. El cuidado adecuado de las orquídeas de bambú requiere un riego regular y suficiente de sol.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003ePara asegurar la floración, colócalas en un lugar luminoso y alejado de la luz solar directa. Mantén la temperatura a un mínimo de 18°C durante el día y 15°C por la noche durante la primavera y el verano. En otoño e invierno, es necesario un lugar más fresco, con temperaturas que oscilen entre los 14°C durante el día y los 10°C por la noche.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eMantén un entorno humidificado y bien ventilado en todo momento. Rocía las plantas a diario con agua para mantener un nivel de humedad del 50 al 70 por ciento. A medida que el agua se evapora de un recipiente con agua colocado cerca de la planta, la humedad aumenta. Las plantas no deben estar amontonadas y deben estar protegidas del viento. Si cultivas plantas en macetas en el interior o en el exterior, no dejes que la tierra se seque.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444604,&quot;photoId&quot;:444604,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656156487/p/diy/photos/siq3qwcst4fx2jwx6aoy.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 10: Cuidado de las orquídeas de bambú&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326784,&quot;text&quot;:&quot;\u003cp\u003eUtiliza alambres para sujetar las plántulas a una rama, para que tengan una mejor fijación a la raíz.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444603,&quot;photoId&quot;:444603,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656156438/p/diy/photos/j8vi07weu7mihvjlukzw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 9: Fija los plantones con alambre&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326783,&quot;text&quot;:&quot;\u003cp\u003eTrasplanta la planta a un recipiente de 12-15 cm de diámetro y al menos 10 cm de profundidad.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eEl nuevo abono debe colocarse con cuidado alrededor de las raíces. Riega con moderación durante seis semanas antes de que se sienta firmemente arraigada para ayudar a su restablecimiento.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eLas raíces en la naturaleza no están enterradas en el compost y están expuestas al sol. Dado que las macetas tradicionales bloquean la luz, es preferible utilizar macetas de plástico transparentes.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444602,&quot;photoId&quot;:444602,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656156402/p/diy/photos/e0orcv4yvd7giq5y7eij.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 8: Haz la mezcla en la nueva maceta&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326782,&quot;text&quot;:&quot;\u003cp\u003eLas plántulas de orquídeas de bambú pueden mantenerse en macetas pequeñas hasta que alcancen un tamaño adecuado para ser trasplantadas en un parterre o en una maceta grande.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eDado que las orquídeas de bambú rara vez superan el tamaño de sus macetas, esto no siempre es importante, pero si quieres garantizar la buena salud de la planta, retírala justo antes de trasplantarla. Es importante limitar el tiempo de exposición de las raíces al aire.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eSaca la planta de su contenedor, retira todo el abono y las raíces viejas, y corta las raíces debilitadas o deterioradas.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444601,&quot;photoId&quot;:444601,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656156379/p/diy/photos/fmjvekfestsy1aoytoag.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 7: Prepárate para trasplantar la orquídea&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326781,&quot;text&quot;:&quot;\u003cp\u003eLa orquídea de bambú necesita menos agua en invierno, por lo que, dependiendo de la temperatura de tu casa, posiblemente puedas salirte con la tuya regándola cada 1-2 semanas. Esta orquídea necesita más humedad durante todo el año que otras orquídeas, así que cuando la riegues, asegúrate de que la tierra esté completamente saturada, pero no la dejes reposar en el agua.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eLa orquídea de bambú florece sobre todo en verano y otoño. Asegúrate de que la orquídea recibe mucha agua y se mantiene húmeda en esta época del año. Si tu casa es especialmente seca en esta época del año, pulverizar agua ligeramente por la mañana puede ser beneficioso.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eSin embargo, no descuides un programa adecuado y sucumbas al exceso de riego. Esto provocará la putrefacción y el amarillamiento de las hojas de las orquídeas de bambú.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¡No te pierdas este otro artículo!: \u003ca href=\&quot;https://www.homify.es/diy/24172/los-6-consejos-que-necesitas-para-cultivar-una-jabuticaba \&quot;\u003elos 6 consejos que necesitas para cultivar una jabuticaba\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444600,&quot;photoId&quot;:444600,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656156352/p/diy/photos/r7lxupsabhtt1ia8zajy.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 6: Cómo regar la orquídea&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326780,&quot;text&quot;:&quot;\u003cp\u003eColoca la raíz en la tierra, espolvorea un poco de fertilizante y rellena con tierra.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eLas orquídeas de bambú se conocen como orquídeas de tierra u orquídeas terrestres. Las orquídeas terrestres prosperan en suelos ligeros y orgánicos, ricos en nutrientes. Si vas a cultivar una orquídea de bambú en una maceta, utiliza una mezcla para macetas compuesta por partes iguales de corteza fina de abeto, musgo Sphagnum y arena.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eAntes de plantar una orquídea de bambú en el exterior, incorpora al suelo corteza de pino parcialmente descompuesta, compost bien descompuesto y turba hasta que la materia orgánica constituya entre el 60 y el 70% de la mezcla de la plantación.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eAbona con frecuencia; el consejo estándar es utilizar un fertilizante desarrollado específicamente para orquídeas y alimentar \&quot; ligeramente, semanalmente\&quot;. La mayoría de los fertilizantes para orquídeas están pensados para disolverse en el agua de la planta.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444599,&quot;photoId&quot;:444599,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656156297/p/diy/photos/nysddpqrkguxfrkermxu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 5: Rellena con tierra y fertilizante&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326779,&quot;text&quot;:&quot;\u003cp\u003eHaz un agujero de aproximadamente 10 cm o más para cada una de las orquídeas. Como regla general, cava un agujero dos veces más ancho y dos veces más profundo que el contenedor del vivero. Asegúrate de que los lados del agujero son relativamente verticales y que están acondicionados para permitir la penetración de las raíces.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444598,&quot;photoId&quot;:444598,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656156270/p/diy/photos/kscrcvaqviqamdtvkww8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 4: Haz un agujero&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326778,&quot;text&quot;:&quot;\u003cp\u003eCon un cuchillo separa las raíces de las orquídeas de bambú. Si lo prefieres, puede trasplantar las orquídeas juntas.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444597,&quot;photoId&quot;:444597,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656156251/p/diy/photos/faoqstdfxp9u6cpdpvzn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 3: Separa las raíces&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326777,&quot;text&quot;:&quot;\u003cp\u003eRetira con cuidado las orquídeas de bambú del jarrón. Intenta no desperdiciar la tierra preparada que viene en la maceta de la orquídea, ya que puedes utilizar esta tierra para el desarrollo de algunos plantones.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444596,&quot;photoId&quot;:444596,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656156225/p/diy/photos/jfkvaqocugwusyq7fjlx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 2: Retira el jarrón&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326776,&quot;text&quot;:&quot;\u003cp\u003eReúne todo el material necesario en un solo lugar, incluyendo la pala, el cuchillo y las tijeras de podar\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:444595,&quot;photoId&quot;:444595,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656156208/p/diy/photos/tvvqkbmboxzohksv8i37.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 1: Reúne todos los materiales&quot;}],&quot;materials&quot;:[{&quot;id&quot;:118143,&quot;text&quot;:&quot;Orquídea de bambú&quot;},{&quot;id&quot;:118144,&quot;text&quot;:&quot;Pala de jardinería&quot;},{&quot;id&quot;:118145,&quot;text&quot;:&quot;Cuchillo&quot;},{&quot;id&quot;:118146,&quot;text&quot;:&quot;Tijeras de podar&quot;},{&quot;id&quot;:118147,&quot;text&quot;:&quot;Abono de humus de lombriz&quot;},{&quot;id&quot;:118148,&quot;text&quot;:&quot;Rama&quot;},{&quot;id&quot;:118149,&quot;text&quot;:&quot;Alambre&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:17204,&quot;created_at&quot;:&quot;2022-06-25T11:29:24:000Z&quot;,&quot;category_id&quot;:32,&quot;user_generated&quot;:null,&quot;views_count&quot;:17,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-07-01T15:08:03:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-cuidar-una-majestuosa-orquidea-de-bambu-11-sencillos-pasos&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1656156208/p/diy/photos/tvvqkbmboxzohksv8i37.jpg&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:24973,&quot;title&quot;:&quot;Ha llegado el momento: Cultiva Planta de Maíz en 8 fáciles pasos&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eEl maíz es un cultivo anual con un sabor dulce que no se parece a ningún otro. Si siempre has deseado cultivar maíz, sabrás que ocupa mucho espacio en el jardín. Aunque se cultiva sobre todo para uso industrial, algunas variedades de maíz también permiten cultivarlo en un jardín doméstico. Si, al igual que nosotros, quieres saberlo todo sobre cómo cultivar maíz, aquí tienes un tutorial de \u003c/span\u003e\u003ca href=\&quot;https://www.homify.es/diy/jardineria \&quot;\u003ejardinería\u003c/a\u003e\u003cspan\u003e de 8 pasos para repasar los aspectos más importantes que necesitas para este cultivo: desde cuándo, dónde y cómo sembrar maíz, qué suelo necesita, sus necesidades de agua, consejos para su cuidado y hasta el método de cosecha.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;10 days&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:10252,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Juan&quot;,&quot;last_name&quot;:&quot;Tormo Antón&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441789822/p/user/avatar/10252/128__3_.jpg&quot;},&quot;username&quot;:&quot;juan.tormant&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;es&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Juan Tormo Antón&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326775,&quot;text&quot;:&quot;\u003cp\u003eCosecha el maíz tan pronto como veas que las borlas se vuelven marrones y que las mazorcas se hinchan. Los granos deben estar llenos y jugosos. Si los granos parecen más cuadrados que llenos, significa que ha pasado algún tiempo y los azúcares se han convertido en almidón. Las hojas también deben parecer frescas y no secas.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eHay tres tipos de maíz dulce: Normal, mejorado con azúcar y superdulce. Cada uno contiene un nivel diferente de sacarosa, lo que cambia el sabor y la textura del maíz. Las variedades más dulces seguirán siendo más dulces durante más tiempo después de la cosecha.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eEl método correcto para cosechar el maíz es tirar de las mazorcas hacia abajo y retorcerlas para quitarles los tallos. Se puede consumir inmediatamente después de la cosecha o conservarlas.\u0026nbsp; De 60 a 100 días hasta la cosecha, este es el tiempo que tarda el maíz en crecer.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eConsejos: Plagas y enfermedades\u003c/p\u003e\u003cp\u003ePara evitar que tu maíz sea devorado por pájaros o animales, cubre bien las semillas con tierra. Si este es un problema importante al que te enfrentas, prueba a utilizar malla de gallinero sobre las hileras hasta que salgan las plantitas. Asegúrate de retirarlas también una vez que las plantas de maíz broten o se dañarán.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eOtras plagas e insectos que destruyen el maíz son los gusanos del maíz y los mapaches. Los gusanos del maíz pueden controlarse aplicando aceite vegetal mezclado con agua y un líquido lavavajillas. También se puede evitar que entren en las hojas poniendo una pinza de ropa en la punta de cada mazorca.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¿Has oído hablar sobre el árbol Kumquat? Aquí te explicamos los que necesitas para sus cuidados: \u003ca href=\&quot;https://www.homify.es/diy/24130/aprende-a-plantar-el-arbol-de-kumquat-y-sus-cuidados \&quot;\u003eaprende a plantar el árbol de Kumquat y sus cuidados\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:445940,&quot;photoId&quot;:445940,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656154177/p/diy/photos/slyhxyoszlic944cgiob.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 8: Cosecha el maíz&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326774,&quot;text&quot;:&quot;\u003cp\u003eEl acolchado también es un paso importante en el cultivo del maíz. Añadir mantillo no solo ayuda a reducir la evaporación, sino que también puede ayudar a evitar que broten las malas hierbas. Se dice que un mantillo de paja o material similar ayuda a controlar las malas hierbas y a mantener la humedad de las plantas de maíz. Otras fuentes de mantillo son las virutas de corteza o las láminas de plástico.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:445939,&quot;photoId&quot;:445939,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656154141/p/diy/photos/trm4ccepxmj9cykwfdfq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 7: Mantillo&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326773,&quot;text&quot;:&quot;\u003cp\u003eSi el lugar donde vives es bastante seco, asegúrate de regar bien tus plantas de maíz, especialmente sus raíces poco profundas. Desde el momento en que las borlas o los hilos sedosos que crecen desde la parte superior de la mazorca de maíz se ven, hasta la cosecha, da mucha agua a tus plantas de maíz. Se recomienda una media de 18 litros de agua por metro cuadrado de tierra. Para simplificar este cálculo, puedes añadir simplemente 16 ml. de agua a la semana y asegurar una humedad adecuada para tus plantas de maíz.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eSi el suelo es arenoso o el tiempo es extremadamente caluroso, aumenta esta cantidad. El estrés hídrico no es bueno para el maíz, así que recuerda siempre regarlo bien.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:445938,&quot;photoId&quot;:445938,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656154128/p/diy/photos/txobmrmqbwyrli3gormr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 6: Necesidades de agua de las plantas jóvenes&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326772,&quot;text&quot;:&quot;\u003cp\u003eEl deshierbe es una parte importante del cultivo del maíz, ya que éste no puede competir con las malas hierbas por el crecimiento y los nutrientes del suelo. Debes mantener tu maíz libre de hierbas y maleza, especialmente durante el primer mes de crecimiento. Al deshierbar, ten mucho cuidado de no dañar las raíces. Puedes utilizar una azada si quieres tener más cuidado de no dañar las raíces superficiales. Además, ten cuidado de no eliminar los brotes laterales, ya que eso puede reducir el rendimiento. Hay otra forma de evitar que salgan las malas hierbas, hablaré sobre ello en los próximos pasos.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:445937,&quot;photoId&quot;:445937,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656154112/p/diy/photos/fnkubcf4zhfgqakgtu7x.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 5: Deshierba&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326771,&quot;text&quot;:&quot;\u003cp\u003eLas plantas de maíz jóvenes, cuando tienen de 7 a 10 cm de altura, deben ser raleadas de manera que queden separadas entre sí de 20 a 30 cm en una fila. Si quedan plántulas entre ellas, elimínalas cortándolas al nivel del suelo.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:445936,&quot;photoId&quot;:445936,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656154094/p/diy/photos/ikcno2t54zwyawbztk0o.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 4: Cuidado de las plantas jóvenes&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326770,&quot;text&quot;:&quot;\u003cp\u003eUna parte importante del cuidado de la planta de maíz es conocer la forma correcta de plantar las semillas de maíz. Las semillas deben plantarse a una profundidad de 3,8 a 5 cm. Cuanto más calor haga, más profunda deberá estar situada la semilla.\u0026nbsp; Siembra en hileras, con una separación de 10 a 15 cm. Dos hileras deben tener una separación de al menos 76 a 91 cm.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eLa media de germinación del maíz dulce es del 75% y las semillas deben germinar en unos 7/10 días.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eTe recomiendo que le eches un vistazo a este otro artículo: \u003ca href=\&quot;https://www.homify.es/diy/24601/aprende-los-cuidados-de-las-azaleas-con-este-tutorial-de-8-pasos \&quot;\u003eaprende los cuidados de las azaleas con este tutorial de 8 pasos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:445935,&quot;photoId&quot;:445935,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656154079/p/diy/photos/tipdncnapvy5dfjbiuw6.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 3: Cómo plantar el maíz&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326769,&quot;text&quot;:&quot;\u003cp\u003eEl maíz necesita un buen riego en el momento de la plantación. Una vez plantado requiere aproximadamente una pulgada de agua por semana. Esto significa que hay que regar cada 7 a 10 días o que no queda agua una pulgada por debajo del suelo. El suelo debe estar húmedo y moderadamente húmedo. Aunque el maíz puede tolerar menos riego, menos agua podría provocar la pérdida de granos. Vierte siempre el agua en la base, en la superficie del suelo de la planta, y no en la parte superior. Ten también cuidado de no regar en exceso, ya que puede provocar el marchitamiento, la caída de las hojas y, en última instancia, la muerte de la planta. Puede disminuir la cantidad de agua en invierno. Durante la época de plantación, el agua es crucial.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:445934,&quot;photoId&quot;:445934,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656154047/p/diy/photos/mkvyykku0cf7muekxupq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 2: Necesidades de agua en el momento de la plantación&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:326768,&quot;text&quot;:&quot;\u003cp\u003ePara saber cuál es el mejor momento para plantar maíz, fíjate en la fecha de la última helada de primavera y plántalo aproximadamente dos semanas después. No es necesario plantarlo primero en interior y trasplantarlo luego al jardín, ya que eso puede afectar a las raíces recién formadas. Planta el maíz directamente en el exterior.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eTen en cuenta el suelo, ya que las plantas de maíz necesitan una tierra muy fértil y llena de organismos beneficiosos. Añade estiércol envejecido o utiliza hojas de otoño compostadas como abono y deja que pase el invierno en el suelo. Los maíces prefieren una temperatura del suelo de unos 15 °C o más, dependiendo de la variedad. Si la zona en la que vives es más fría, puedes intentar calentar el suelo. Una manera de hacerlo es cubrir el suelo con una lámina de plástico negro y plantar las semillas a través de los agujeros del plástico.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eLos callos necesitan una temporada de crecimiento bastante larga con un clima cálido, así que empieza con las semillas lo antes posible. Si la zona en la que vives tiene una temporada de crecimiento más corta, simplemente elige una variedad que madure antes del primer otoño.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:445933,&quot;photoId&quot;:445933,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1656154025/p/diy/photos/pntcikwyqg4cu14ogrs7.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 1: ¿Cuándo se planta el maíz?&quot;}],&quot;materials&quot;:[{&quot;id&quot;:118140,&quot;text&quot;:&quot;Semillas de maíz&quot;},{&quot;id&quot;:118141,&quot;text&quot;:&quot;Agua&quot;},{&quot;id&quot;:118142,&quot;text&quot;:&quot;Mantillo&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:10252,&quot;created_at&quot;:&quot;2022-06-25T10:50:24:000Z&quot;,&quot;category_id&quot;:32,&quot;user_generated&quot;:null,&quot;views_count&quot;:51,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-07-04T14:15:30:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;ha-llegado-el-momento-cultiva-planta-de-maiz-en-8-faciles-pasos&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1656154025/p/diy/photos/pntcikwyqg4cu14ogrs7.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:25833,&quot;title&quot;:&quot;Cómo Instalar una Puerta (6 pasos)&quot;,&quot;description&quot;:&quot;\u003cp\u003e¿Has pensado que, aunque nos encanta hacer todas las tareas de bricolaje relacionadas con el hogar, hay algunos trabajos que delegamos en el carpintero o el fontanero sin ni siquiera pensarlo? Por supuesto que hay que delegar en ellos aquello que requiere una mano experta.\u0026nbsp; Pero hay algunos trabajos de casa que podemos hacer fácilmente nosotros mismos con los materiales y herramientas necesarios y la orientación adecuada (los famosos DIY, hágalo usted mismo). Uno de esos trabajos es tan básico como la instalación de una puerta. ¿Has pensado alguna vez que puedes instalar una puerta en casa, tú solo, y cambiar la entrada de tu habitación o de tu casa? ¡Y eso sin tener que gastar dinero en contratar los servicios de un carpintero!\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eLas puertas son muy importantes para el diseño de una habitación o de una casa. Aunque debes pensar que instalar una no debe ser tan complicado porque no hay demasiados elementos implicados en la instalación de una puerta, piénsalo de nuevo. Hay diferentes aspectos que hay que tener en cuenta al instalar una puerta, como el tipo de bisagras que se utilizan y por qué, la técnica y el procedimiento que hay que seguir y si se necesita ayuda para levantar la puerta, etc. Pero, como hemos dicho, con la orientación adecuada es un trabajo sencillo que puedes realizar con éxito tú mismo. Así pues, aquí tienes nuestro tutorial paso a paso sobre cómo instalar una puerta en una habitación. Si sigues cuidadosamente estos pasos y utilizas los materiales adecuados para realizar el trabajo, estamos seguros de que tu carpintero también se sorprenderá con la precisión de tu habilidad recién adquirida. ¡Vamos allá con este DIY de \u003ca href=\&quot;https://www.homify.es/diy/mantenimiento-y-reparaciones-de-casas \&quot;\u003emantenimiento y reparaciones de casas\u003c/a\u003e!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:10248,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1441789818/p/user/avatar/10248/128.jpg&quot;},&quot;display_name&quot;:&quot;Alberto Torregrosa Martínez&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331175,&quot;text&quot;:&quot;\u003cp\u003eReúne todo el material indicado anteriormente. Como este tutorial es sobre cómo instalar una puerta sin marco, solo nos centraremos en eso. No hablaremos de cómo instalar un marco de puerta.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454178,&quot;photoId&quot;:458350,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657718910/p/diy/photos/s1qyqmzs9b6tekyxersh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 1: Materiales&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331176,&quot;text&quot;:&quot;\u003cp\u003eEn primer lugar, el mecanismo principal por el que la puerta se ajusta y se mueve son las bisagras. Las bisagras pueden ser de diferentes tipos. Bisagras de bandera, bisagras en T y bisagras a tope. La mayoría de las puertas modernas vienen con bisagras de bandera en las que se pueden hacer ajustes de altura, laterales y de compresión. De este modo, puedes acercar o alejar la puerta de la viga en función de cómo quieras ajustarla.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eLa bisagra de bandera consta de dos partes: el extremo macho con un pasador y el extremo hembra con una placa y una ranura de recepción. Las dos partes se unen una vez que cada placa se fija a una superficie diferente. El extremo macho suele fijarse a la propia puerta, mientras que la bisagra hembra puede fijarse al marco de la puerta. Las placas de las bisagras tienen agujeros a través de los cuales se pueden colocar y taladrar tornillos en la madera de la puerta o en el marco. Una vez fijada, el extremo macho que suele estar montado en la puerta puede introducirse en la ranura de recepción del extremo hembra. La bisagra de bandera funciona así, permitiendo el movimiento de la puerta. La mayoría de las puertas tienen dos o tres bisagras para garantizar la estabilidad y un movimiento suave. Nuestra puerta cuenta con tres de estas bisagras de bandera, que montaremos en la puerta y en el marco de la puerta.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eAdemás del movimiento, la bisagra de bandera también permite realinear la puerta cuando no está bien ajustada, simplemente ajustando las bisagras. Sabrás si tu puerta no está perfectamente alineada si se cae o se hunde hacia un extremo. También es posible que la puerta se atasque en la parte superior, lateral o inferior del marco de la puerta. A veces, las puertas perfectamente alineadas también pueden atascarse debido al calor del sol o durante el monzón. Las puertas bien alineadas se abren y cierran sin problemas y también evitan el desgaste innecesario que se produce debido a las puertas mal ajustadas.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eOtra cosa que hay que tener en cuenta, antes de pasar al siguiente paso de la instalación de la puerta con bisagras, es cómo instalar un pomo. Lo ideal es que el pomo esté en el mismo lado que el interruptor de la luz para que, al abrir la puerta, se pueda encender la luz al mismo tiempo. Además, si se ha planificado bien el espacio, lo ideal es que la puerta se abra en una pared donde pueda descansar cuando esté abierta. Además, el lado en el que se vean las bisagras será el frontal de la puerta.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454179,&quot;photoId&quot;:458351,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657718931/p/diy/photos/naminhwlcpnmy8g8zir8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 2: Cómo funcionan las bisagras de bandera&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331177,&quot;text&quot;:&quot;\u003cp\u003eTenemos un total de tres bisagras. Empieza por instalar un lado de las bisagras en el marco de la puerta. Asegura el marco con los herrajes reunidos.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003e¿Qué te parece este truco?: \u003ca href=\&quot;https://www.homify.es/diy/22975/trucos-para-pintar-los-azulejos-del-bano-antes-y-despues \&quot;\u003etrucos para pintar los azulejos del baño: antes y después\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454180,&quot;photoId&quot;:458352,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657718961/p/diy/photos/sbvrhpgo0oijgxsipxgi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 3: Instala un lado de las bisagras en el marco de la puerta&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331178,&quot;text&quot;:&quot;\u003cp\u003eEl siguiente paso es instalar el otro lado de las bisagras. Esta vez en la propia puerta utilizando los mismos herrajes.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454181,&quot;photoId&quot;:458353,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657718984/p/diy/photos/ivr5xqgqz5vvanmu7rj9.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 4: Instala el otro lado de las bisagras en la puerta&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331179,&quot;text&quot;:&quot;\u003cp\u003eLevanta la puerta e introduce el pasador de las bisagras en el otro orificio de las bisagras: los dos extremos diferentes (macho y hembra de las bisagras) en la puerta y el otro en el marco del que ya hemos hablado largo y tendido. Como la puerta es pesada, necesitarás que otra persona te ayude a levantarla.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454182,&quot;photoId&quot;:458354,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657719008/p/diy/photos/vgle8w7mhft7fzlynsic.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 5: Encaja la puerta en el marco&quot;},{&quot;locale&quot;:&quot;es&quot;,&quot;id&quot;:331180,&quot;text&quot;:&quot;\u003cp\u003ePaso 6: Comprueba si la puerta se mueve correctamente\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eAhora que lo sabes todo sobre cómo instalar una puerta sin marco, ya que acabas de instalar una y se mueve bien, comprueba que su alineación también es perfecta. Compruebe los siguientes puntos: las esquinas de la puerta y el marco suenan, están alineados. La puerta debe estar nivelada, los huecos entre la puerta y el marco deben ser consistentes. Si ves alguno de estos problemas, puedes ajustar las bisagras para solucionarlo. Por ejemplo, si la puerta no se cierra del todo, hay que ajustar la compresión. Si ves que la puerta se inclina hacia abajo, entonces probablemente tengas que ajustar los tres reguladores: altura, lateral y compresión, de las bisagras.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e\u003cp\u003eUna vez que hayas terminado con los ajustes, puedes terminar rellenando los agujeros de los clavos con una masilla (esto es opcional). Con este bricolaje básico sobre la instalación de una puerta, puedes pasar a instalar cualquier tipo de puerta en el hogar con esta experiencia recién adquirida, como por ejemplo cómo instalar una puerta interior, una puerta en un armario, etc.\u003c/p\u003e\u003cp\u003e\u0026nbsp;Aquí te dejo otro útil artículo: \u003ca href=\&quot;https://www.homify.es/diy/20294/como-arreglar-una-llave-rota-dentro-de-la-cerradura-hazlo-tu-mismo-en-7-pasos \&quot;\u003ecómo arreglar una llave rota dentro de la cerradura: hazlo tú mismo en 7 pasos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:454183,&quot;photoId&quot;:458355,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657719107/p/diy/photos/jdx5dtwcgz9qp8tzlttk.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Paso 6: Comprueba si la puerta se mueve correctamente&quot;}],&quot;materials&quot;:[{&quot;id&quot;:120646,&quot;text&quot;:&quot;3 bisagras para puertas&quot;},{&quot;id&quot;:120647,&quot;text&quot;:&quot;Tornillos&quot;},{&quot;id&quot;:120648,&quot;text&quot;:&quot;Destornillador eléctrico&quot;},{&quot;id&quot;:120649,&quot;text&quot;:&quot;Masilla para pintar (opcional)&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:10248,&quot;created_at&quot;:&quot;2022-07-13T13:32:21:253Z&quot;,&quot;category_id&quot;:31,&quot;user_generated&quot;:false,&quot;views_count&quot;:49,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-07-18T10:49:11:884Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-instalar-una-puerta-6-pasos&quot;},&quot;metaText&quot;:&quot;\u003cp\u003e¡Déjanos un comentario!\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Cómo cultivar una Planta Repollo o Col (10 consejos)","item":"https://www.homify.es/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: 'Cómo Instalar una Puerta (6 pasos)',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/249251/edit/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify es una plataforma online de diseño, construcción y decoración innovadora. homify ofrece todo aquello que los clientes finales necesitan, desde el diseño de su casa hasta que finalmente se les entrega la llave de su casa de ensueño. ">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Ir a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones-generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion-de-datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso-legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/es/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_es.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_es.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/25834/como-cultivar-una-planta-repollo-o-col-10-consejos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -es flag-link-es"></span>
        </span>
				ESPAÑA
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.es/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
